Jump to content

NAT-Typ Fehlgeschlagen


Recommended Posts

Hallo zusammen,

ich habe ein Problem mit meiner PS5. Seit kurzem kommt beim Verbindungstest immer die Fehlermeldung, dass NAT-Typ fehlgeschlagen ist.

 

Ich hab schon einiges ausprobiert, also am Router oder Festnetzprovider scheint es nicht zu liegen, weil ich auch mal über den Hotspot von meinem Handy es probiert habe und da kommt die gleiche Fehlermeldung. Ich hab auch schon viele Anleitungen gelesen und bin damit auch nicht weiter gekommen.

 

Ich hab schon viel hin und her probiert, das einzigste was ich noch nicht probiert habe ist die PS5 auf Werkszustand zurück zu setzen.

Als Fehlermeldung wird ausgepuckt NW-102468-1

Kennt Jemand das Problem und könnte mir helfen?

Link to comment
Share on other sites

Über diesen Fehler NW-102468-1  konnte ich im moment nichts finden im Internet und ist auch nicht aufgeführt. Hier ist eine Liste der Fehler Codes und lösung, wo dein Fehler aber nicht aufgeführt ist.

https://www.giga.de/tipp/ps5-fehlermeldungen-mit-liste-loesungen/#nw_fehlercodes_network_loesungen

Eventuell ist es auch nur eine einstellungssache im Router mit einer anderen DNS usw.

Wenn dir sonst keiner helfen kann, solltest du Sony anrufen.

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Link to comment
Share on other sites

vor 7 Minuten schrieb Mondkraft:

Hallo zusammen,

ich habe ein Problem mit meiner PS5. Seit kurzem kommt beim Verbindungstest immer die Fehlermeldung, dass NAT-Typ fehlgeschlagen ist.

 

Ich hab schon einiges ausprobiert, also am Router oder Festnetzprovider scheint es nicht zu liegen, weil ich auch mal über den Hotspot von meinem Handy es probiert habe und da kommt die gleiche Fehlermeldung. Ich hab auch schon viele Anleitungen gelesen und bin damit auch nicht weiter gekommen.

 

Ich hab schon viel hin und her probiert, das einzigste was ich noch nicht probiert habe ist die PS5 auf Werkszustand zurück zu setzen.

Als Fehlermeldung wird ausgepuckt NW-102468-1

Kennt Jemand das Problem und könnte mir helfen?

Das Problem haben gerade viele. Bei mir geht's auch nicht. 

Bist du zufällig bei Vodafone? 

 

https://xn--allestrungen-9ib.de/stoerung/playstation-network/

Link to comment
Share on other sites

Habe heute auch das Problem... 

Immer schön wenn ein Spiel released wird so eine scheiße... 

Naja dann heißt es Frühzeit schlafen xD

Seahawks.png.f0d6112a102e83be7fbd9066eacf493a.png

PC Specs

 

Mainboard: Aorus Elite B550M, CPU: Ryzen 5800x, Grafikkarte: Asus RTX 3080 TuF OC10GB, Ram: G.Skill 16 GB Trident Z RGB DDR4-3000, SSD: Force Series MP510 NVME SSD 1,92 TB, Netzteil: be quiet! Dark P. Pro P11 650W

Link to comment
Share on other sites

vor 6 Minuten schrieb Blackmill_x3:

Das Problem haben gerade viele. Bei mir geht's auch nicht. 

Bist du zufällig bei Vodafone? 

 

https://xn--allestrungen-9ib.de/stoerung/playstation-network/

Meinen Festnetzanschluss benutze ich über Vodafone. Mein Handy was ich getestet habe läuft über Lidl Connect, was wohl auch Vodafone ist. Vielleicht ist es doch ein Fehler bei Vodafone.

Link to comment
Share on other sites

vor 1 Minute schrieb Mondkraft:

Meinen Festnetzanschluss benutze ich über Vodafone. Mein Handy was ich getestet habe läuft über Lidl Connect, was wohl auch Vodafone ist. Vielleicht ist es doch ein Fehler bei Vodafone.

Das wird es auch sein habe Kabel Deutschland ist ja der gleiche Mist ;) 

Seahawks.png.f0d6112a102e83be7fbd9066eacf493a.png

PC Specs

 

Mainboard: Aorus Elite B550M, CPU: Ryzen 5800x, Grafikkarte: Asus RTX 3080 TuF OC10GB, Ram: G.Skill 16 GB Trident Z RGB DDR4-3000, SSD: Force Series MP510 NVME SSD 1,92 TB, Netzteil: be quiet! Dark P. Pro P11 650W

Link to comment
Share on other sites

vor 3 Minuten schrieb Mondkraft:

Meinen Festnetzanschluss benutze ich über Vodafone. Mein Handy was ich getestet habe läuft über Lidl Connect, was wohl auch Vodafone ist. Vielleicht ist es doch ein Fehler bei Vodafone.

Internet funktioniert ja alles. Nur die Verbindung zwischen Vodafone und PSN macht gerade Probleme. 

Bei manchen scheint es aber noch normal zu funktionieren, trotz Vodafone. 

Ist ja je nach Region auch manchmal unterschiedlich. 

Sollte aber bestimmt spätestens in ein paar Stunden wieder funktionieren. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...