Jump to content
inder_style

Ylod?

Recommended Posts

hi @ all... bin neu hier und habe auch schon ein Problem.

 

Wenn ich ein paar minuten spiele (COD online), geht meine playsi (40GB) einfach aus. sie piepst, und die rote led blinkt. wenn ich AUS-taste drücke geht sie auch aus- bzw. wieder an.

 

 

YLOD????

 

muss eins dazu sagen, weil ich dass problem mit ylod kenne, habe ich vor 2 wochen sicherheits halber einen kleinen lüfter vorne hin gestellt. war das keine gute idee???

 

hat es auch was mit dem letzten update zu tun???

 

vielleicht kann mir da jemand weiterhelfen. danke im voraus


Mit freundlichen Grüßen

 

inder_style

Share this post


Link to post
Share on other sites
hi @ all... bin neu hier und habe auch schon ein Problem.

 

Wenn ich ein paar minuten spiele (COD online), geht meine playsi (40GB) einfach aus. sie piepst, und die rote led blinkt. wenn ich AUS-taste drücke geht sie auch aus- bzw. wieder an.

 

 

YLOD????

 

muss eins dazu sagen, weil ich dass problem mit ylod kenne, habe ich vor 2 wochen sicherheits halber einen kleinen lüfter vorne hin gestellt. war das keine gute idee???

 

hat es auch was mit dem letzten update zu tun???

 

vielleicht kann mir da jemand weiterhelfen. danke im voraus

 

so etwas kann halt passieren, wieso sollte es am Update liegen? Ich glaube nicht das ein Update die Hardware zerstört.


I am a Sniper Noob... yeaah

 

Gameplays und Montagen:

http://www.youtube.com/p1xone

viel Spaß beim anschauen^^

 

Share this post


Link to post
Share on other sites
Guest m4d-maNu
so etwas kann halt passieren, wieso sollte es am Update liegen? Ich glaube nicht das ein Update die Hardware zerstört.

 

Kann schon passieren leider, ich kenne es von früher. Also vor 7-8 Jahren, da haben die Entwickler auch Firmwares rausgebracht für Router usw. Es ist leider oft vorgekommen das dannach ein Gerät nicht mehr richtig Funktioniert hat.

 

 

Und wenn man die Geschichten hier so verfolgt, immer kurz nach FW Updates haben ein paar User das Problem gehabt. Das ist nun zwar keine 100% aussage das die FW was kaputt machen aber es gibt halt gewisse Faktoren und da spielt die FW auch eine kleine Rolle.

 

 

 

@threadstarter

wenn du einen YLOD hast würde die Plasysi garnicht mehr Starten sondern nur die Gelbe LED würde aufleuchten. Das was du schilderst hört sich für mich eher nach ein Überhitzungsproblem an und wenn du das nicht in den Grift bekommst kann das dann zu einen YLOD führen.

 

Da es sich eh um die 40 GB Konsole handelt geh mal mit Druckluft aus der Dose oder einen Staubsauger an die ganzen Lüftungsschlitze hin. Da ist bestimmt ein haufen Staub drinnen

Edited by m4d-maNu

Share this post


Link to post
Share on other sites
weil ja das update kurz vorher raus kam!

 

Entweder ist deine Playstation schon etwas älter oder du hast einfach nur pech und hast eine von denen erwischt die schon nach kurzer Zeit den Geist aufgeben.


I am a Sniper Noob... yeaah

 

Gameplays und Montagen:

http://www.youtube.com/p1xone

viel Spaß beim anschauen^^

 

Share this post


Link to post
Share on other sites

ich glaub sie ist jetzt auch 2,5 jahre alt.

 

kann man da jetzt defenitiv sagen ylod???

 

wie sieht es denn mit selber reparieren aus, hat da jemand erfahrung???

 

 

erstmal danke für die schnellen antworten


Mit freundlichen Grüßen

 

inder_style

Share this post


Link to post
Share on other sites
Guest m4d-maNu
Entweder ist deine Playstation schon etwas älter oder du hast einfach nur pech und hast eine von denen erwischt die schon nach kurzer Zeit den Geist aufgeben.

40 GB Modell, das dürfte doch einiges über das alter sagen oder :D

 

 

Der PS3 FAN Test könnte dir auch helfen oder die PS3 komplett Plattmachen.

http://www.play3.de/forum/tutorials-und-tipps/48623-playstation3-fan-test-fat-slim.html

 

Benutzung des Fan Test geschieht immer auf eigene Gefahr.

 

 

 

edit:

YLOD Selber reparieren ist hier das thread.

 

http://www.play3.de/forum/tutorials-und-tipps/26493-ylod-das-reparaturthema-und-hilfe-bitte-1-post-lesen.html

 

dort bist du deutlich besser aufgeboben vorallen den 1 Post lesen.

Share this post


Link to post
Share on other sites

Für mich klingt das nur nach einem Überhitzungsproblem.

Wenn sie anschließend wieder hoch fährt ist das kein YLOD.

 

Weiß ja nicht was das für ein komischer Lüfter ist den du da vo gestellt hast, aber den würde ich erst mal weg lassen und einfach auf genug Freiraum um die Konsole achten.

Evtl. mal den Staub entfernen.


ZaphodX.png

Share this post


Link to post
Share on other sites
so etwas kann halt passieren, wieso sollte es am Update liegen? Ich glaube nicht das ein Update die Hardware zerstört.

 

Wow das hat ihm bestimmt weitergeholfen...!:_wanken2:

 

 

 

 

 

 

 

 

Hallo erstmal...

Folge der Hilfe von m4d-mAnU:ok:

 

hat vor kurzem einen Thread erstellt dort kannst Dir gründliche Hilfe suchen und Rat:zwinker:

Share this post


Link to post
Share on other sites
Für mich klingt das nur nach einem Überhitzungsproblem.

Wenn sie anschließend wieder hoch fährt ist das kein YLOD.

 

Weiß ja nicht was das für ein komischer Lüfter ist den du da vo gestellt hast, aber den würde ich erst mal weg lassen und einfach auf genug Freiraum um die Konsole achten.

Evtl. mal den Staub entfernen.

 

das denke ich auch.

 

tippe auf überhitzungsproblem.und aus diesem grunde schaltet sie sich sicherheitshalber ab.läuft denn der lüfter immer und auch in verschiedenen stufen??? (der interne)


blase36.png

Das Leben ist wie ein scheiss Spiel aber mit übelst geiler Grafik.

:ok:

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...