Jump to content
Play3.de

Recommended Posts

Hallo liebe Community,

 

ich habe ein Problem das ich euch mal versuche zu schildern:

 

 

also vor ca. 2 Jahren habe ich mir eine PS3 40GB gekauft, das erste Jahr lief sie super, keine aufhänger, überhitzungen und sonstiges.

Dann nachdem ich ca. 3 Std am Stück God of War gespielt habe kam plötzlich die meldung das das System zu heiß geworden ist, dabei dachte ich mir anfangs nichts und hab sie abkühlen lassen und hab weiter gespielt.

Doch das kam dann immer häufiger, aller 2 Std spielzeit, nach kurzer Zeit dann schon nach 2min wenn sie einfach nur an war. Und gerade eben nach 10sek laufzeit -.-

 

Die PS3 war vor dem heutigen Tag ca. ein halbes Jahr nicht in benutzung.

 

Dachte mir das sie eventuell verdreckt ist und hab sie mal per Youtube anleitung vorsichttig aufgeschraubt, doch war sie total sauber, fast schon steril^^

Auch andere Methoden von Youtube, wie den Lüfter auf 100% Leistung durchlaufen lassen habe ich probiert, jedoch ging das bei mir garnicht erst.

 

Wisst ihr vieleicht woran das liegen kann? Hab mal was von einer Wärmelitpaste gehört die ausgetrocknet sein könnte. Traue mich aber nicht die PS3 weiter auseinander zu nehmen als das Gehäuse und Laufwerk rauszunehmen etc.

 

Also was ich als Ursache ausschließen kann ist:

 

- Staub

- mechanische Beschädigung

 

Vieleicht hat ja jemand eine Idee :ka:

 

Danke schonmal im Vorraus :)

Share this post


Link to post
Share on other sites
Hallo liebe Community,

 

ich habe ein Problem das ich euch mal versuche zu schildern:

 

 

also vor ca. 2 Jahren habe ich mir eine PS3 40GB gekauft, das erste Jahr lief sie super, keine aufhänger, überhitzungen und sonstiges.

Dann nachdem ich ca. 3 Std am Stück God of War gespielt habe kam plötzlich die meldung das das System zu heiß geworden ist, dabei dachte ich mir anfangs nichts und hab sie abkühlen lassen und hab weiter gespielt.

Doch das kam dann immer häufiger, aller 2 Std spielzeit, nach kurzer Zeit dann schon nach 2min wenn sie einfach nur an war. Und gerade eben nach 10sek laufzeit -.-

 

Die PS3 war vor dem heutigen Tag ca. ein halbes Jahr nicht in benutzung.

 

Dachte mir das sie eventuell verdreckt ist und hab sie mal per Youtube anleitung vorsichttig aufgeschraubt, doch war sie total sauber, fast schon steril^^

Auch andere Methoden von Youtube, wie den Lüfter auf 100% Leistung durchlaufen lassen habe ich probiert, jedoch ging das bei mir garnicht erst.

 

Wisst ihr vieleicht woran das liegen kann? Hab mal was von einer Wärmelitpaste gehört die ausgetrocknet sein könnte. Traue mich aber nicht die PS3 weiter auseinander zu nehmen als das Gehäuse und Laufwerk rauszunehmen etc.

 

Also was ich als Ursache ausschließen kann ist:

 

- Staub

- mechanische Beschädigung

 

Vieleicht hat ja jemand eine Idee :ka:

 

Danke schonmal im Vorraus :)

 

Definitiv neue Wärmeleitpaste! Würd auch mal kontrollieren ob der Ventilator richtig funtzt. Das mit der Wärmeleitpaste ist in der Tat ein bissl Gefrickel, aber kein Ding der Unmöglichkeit :)


SIGNATUR.jpg.b3c1e69681612f289fcf0d8a254775a4.jpg

 

Share this post


Link to post
Share on other sites

Gib es da verschiedene? Oder kannst du sogar eine Empfehlen?

 

Ok ich versuche mal ins Innere vorzudringen und zu schauen wie es um die Paste steht^^

 

Danke für die schnelle Antwort :)

Share this post


Link to post
Share on other sites

Also hab sie jetzt mal etwas mehr auseinander genommen, Wärmeleitpaste kann man das eigentlich nicht mehr nennen, welche da drauf war. Wärmeleitstaub passt da eher^^

 

Hoffe es lag wirklich zu 100% daran und sie läuft wieder, wenn ich die Paste erneuert habe :)

Share this post


Link to post
Share on other sites

Die PS3 sollte nach Möglichkeit auch frei stehen, also nicht so nah an ne Wand und nicht zwischen anderen Geräten, die Wärme abgeben, damit die warme Luft auch gut entweichen kann.

Share this post


Link to post
Share on other sites

Pack nicht zu viel Wärmeleitpaste auf die CPU, denn dann fungiert sie als Isolator. Besser sind Wärmeleitpads. Hier gilt zumindest der Grundsatz weniger ist mehr.

 

Die Wärmeleitpaste ist nur ein Kontaktmittel um die mikroskopisch kleinen Unebenheiten zwischen Kühler und CPU/GPU zu füllen. Beherzige das, denn ansonsten raucht dir der Cell schneller ab, als du gucken kannst.


picture.php?albumid=1207&pictureid=32829

Share this post


Link to post
Share on other sites

Ok danke für den Tipp. Gibts die Pats oder die Paste im Mediamarkt zu kaufen? Habe gleich einen um die Ecke deshalb frag ich. Ansonsten in ordentlichen PC Läden schauen das weiß ich.

Share this post


Link to post
Share on other sites

Es gibt auch coolpads für den Boden der ps3, mit extra ventilatoren damit noch mehr kühle luft durchfliesst


Share this post


Link to post
Share on other sites

Hatte mir vor etwa 2 Stunden Wärmeleitpaste gekauft, nach anleitung dünn aufgetragen und ordnungsgemäß wieder zusammen geschraubt. Voller Erwartung habe ich meine PS3 angeschlossen und siehe da..

 

YLOD

 

-.- ich hab mich erkundigt das das von kalten Lötstellen kommen kann, doch da ich den vor der "reperatur" nicht hatte schließe ich das aus.

 

Die PS3 fährt nicht mehr hoch, also so das die Melodie kommt sondern nach dem start direkt 1sek grün, 1 sek geld und dann rotes blinken.

 

Was soll ich tun? Fön und Backofen kann ich selber irgendwie ausschließen da ich das Problem vorher nicht hatte.

 

:ka:

 

MfG Matthi

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...