Jump to content
Play3.de
Mr.Vercetti

PS4 Pro - Zwei kurze Pieptöne beim Spielen

Recommended Posts

Hallo zusammen, 

ich bin seit dieser Woche Besitzer der Pro. Mir ist gestern aufgefallen, dass wenn ich fünf Minuten spiele ich zweimal ein kurzes Piepen höre. Es ist nicht der typische Piepton wie beim Ein- oder Ausschalten oder so.. Eher wie ein leises tuten. Es passiert aber nichts weiter und das Spiel läuft gewohnt weiter. Auch im Fehlerverlauf findet sich nichts. 

Meine Frage ist ob jemand ähnliche Erfahrungen hatte bzw. ob ich mir deswegen Sorgen machen muss. 

Danke schon mal für eure Antworten 

Share this post


Link to post
Share on other sites

Normal ist das nicht.

ich hatte sowas mal bei meiner alten PS4 nachdem ich eine größere Festplatte verbaut habe. 

Wo ich die alte Festplatte drin hatte war das piepen wieder weg

Share this post


Link to post
Share on other sites
vor 2 Minuten schrieb Sunwolf:

Normal ist das nicht.

ich hatte sowas mal bei meiner alten PS4 nachdem ich eine größere Festplatte verbaut habe. 

Wo ich die alte Festplatte drin hatte war das piepen wieder weg

das wollte ich auch gerade schreiben. denn sowas passiert ab und zu bei anderen festplatten oder externen festplatten. hat irgendwas mit stromversorgung zu tun.

Edited by spider2000

stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites

Ich habe aber keine andere Festplatte eingebaut. Also es ist auch nur ganz kurz am Anfang und kommt dann auch nicht wieder vor. Habe aber auch schon was von dem Stromkabel gelesen. 

 

Share this post


Link to post
Share on other sites
vor 28 Minuten schrieb Mr.Vercetti:

Ich habe aber keine andere Festplatte eingebaut. Also es ist auch nur ganz kurz am Anfang und kommt dann auch nicht wieder vor. Habe aber auch schon was von dem Stromkabel gelesen. 

 

dann beobachte das mal weiter. passiert das immer noch, dann kontaktiere mal sony deswegen. ich habe auch alles in meiner Pro orginal drin und habe kein piepen, so wie du. eventuell liegt es wirklich an der stromversorgung der festplatte, das die ab und zu nicht genug saft bekommt für eine millisekunde.


stranger-things-5d2081e4e16c7.jpg.d88ef95eb6c91ec1f9886b85863b1f66.jpg

 

Imagine Your Dream - Create Your Happyness - Live Your Life - Cherish Every Memory

 

Mein PC System :

 

 

 

 

Windows 7 (64 bit), Intel i7-3770 (3,9 GHz), Kingston 16 GB DDR3 ram

Gigabyte Aorus GeForce GTX 1080 Ti 11G , X-Fi Forte 7.1 Soundkarte,

Corsair CP-9020031-EU HX Series 80 Plus Gold 750W Netzteil, Gigabyte Z77-DS3H Mainboard, Arctic Cooling Freezer 13 CPU-Kühler, 2 x WD Blue 1TB, WD My Book 4TB

 

 

Share this post


Link to post
Share on other sites

Danke für eure Antworten schon mal.

Also ich habe jetzt nochmal drauf geachtet und es scheint vom Laufwerk zu kommen. Es ist auch nicht mal ein richtiges piepen sondern so als ob es kurz mal rotiert. Auch beim Starten sind ein paar Laufwerksgeräusche zu hören (Blu Ray drin). Die sollten da aber relativ normal sein oder.

Abgesehen davon macht sei keine Geräusche beim Spielen. Nur das wie gesagt kurz zu Beginn.

Share this post


Link to post
Share on other sites
vor 45 Minuten schrieb Mr.Vercetti:

Danke für eure Antworten schon mal.

Also ich habe jetzt nochmal drauf geachtet und es scheint vom Laufwerk zu kommen. Es ist auch nicht mal ein richtiges piepen sondern so als ob es kurz mal rotiert. Auch beim Starten sind ein paar Laufwerksgeräusche zu hören (Blu Ray drin). Die sollten da aber relativ normal sein oder.

Abgesehen davon macht sei keine Geräusche beim Spielen. Nur das wie gesagt kurz zu Beginn.

Ist das denn eine neue PS4 Pro oder hast du sie gebraucht erstanden? Hat vielleicht der Vorbesitzer eine andere Festplatte verbaut?


|

hoffknoff.png

|

Share this post


Link to post
Share on other sites
vor 29 Minuten schrieb ScorpioN:

Ist das denn eine neue PS4 Pro oder hast du sie gebraucht erstanden? Hat vielleicht der Vorbesitzer eine andere Festplatte verbaut?

 Definitiv eine neue PS4 Pro und keine neue Festplatte drin. Habe mich mal schlau gemacht und es scheint eine Art von "Coil Whine" bzw. Spulenfiepen zu sein. Es gibt etliche Videos auf Youtube dazu und bei einigen ist es sogar extrem schlimm. Ohne Blu Ray startet meine Pro leise wie sonst was. Und mit Blu Ray macht sie halt ein paar kleinere Laufwerksgeräusche die aber dann schnell aufhören.

Man muss glaube ich einfach Glück mit dem Modell haben. Es scheint aber wohl relativ normal verbreitet zu sein und so lange es mir keine weiteren Probleme bringt, ist das okay für mich. Würde mich trotzdem freuen ein paar weitere Eindrücke hier zu hören.

Share this post


Link to post
Share on other sites
Am 2/6/2020 um 7:25 PM schrieb Mr.Vercetti:

 Definitiv eine neue PS4 Pro und keine neue Festplatte drin. Habe mich mal schlau gemacht und es scheint eine Art von "Coil Whine" bzw. Spulenfiepen zu sein. Es gibt etliche Videos auf Youtube dazu und bei einigen ist es sogar extrem schlimm. Ohne Blu Ray startet meine Pro leise wie sonst was. Und mit Blu Ray macht sie halt ein paar kleinere Laufwerksgeräusche die aber dann schnell aufhören.

Man muss glaube ich einfach Glück mit dem Modell haben. Es scheint aber wohl relativ normal verbreitet zu sein und so lange es mir keine weiteren Probleme bringt, ist das okay für mich. Würde mich trotzdem freuen ein paar weitere Eindrücke hier zu hören.

Meine macht das auch, direkt am anfang wenn ne Disc drin is, das scheint normal zu sein. Hab meine Pro jetzt 2 Jahre und ausser dass das Laufwerk manchmal was laut is wenn ne Disc drin is hab ich keine probleme.

  • Like 1

Share this post


Link to post
Share on other sites

Ja mittlerweile habe ich öfter mal gespielt und es gibt soweit überhaupt keine Probleme!

Viele auf Youtube in den Kommentaren haben das selbe Problem und es scheint verbreitet zu sein. Bei dem einen ist es halt etwas leiser/lauter als bei anderen.

War mir nur so neu weil meine alte PS$ (seit Release) eigentlich nur wirklich "laut" bei RDR 2 wurde. Sonst war sie leiste wie ne Katze :D 

  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...