Jump to content
Play3.de
Helpless

Kein Bild am fernseher(HDMI)am monitor doch

Recommended Posts

Hi

 

Habe neuerdings ein Problem mit meiner PS3

Am Fernseher (LED 107) gibts kein Signal, weder Bild noch Ton

jedoch an meinem Monitor funktioniert alles bestens.

 

Denke mal stark das es mit der Auflösung zu tun hat

in den Einstellungen steht aber alles auf automatisch

aber trotzdem wenn ich sie dann am LED umstecke kommt einfach nichts

 

Könnt ihr mir helfen :/ ?

Wäre euch sehr dankbar.

 

Danke schonmal im voraus.

Share this post


Link to post
Share on other sites

Halte mal den Powerknopf für 3 Sekunden gedrückt bis ein Signal ertönt. Die PS3 müsste dann ein Menü zur Einstellung anzeigen.

Share this post


Link to post
Share on other sites

Wurde bereits versucht.Allerdings erschien kein menü zur einstellung.Stand immernoch Kein signal...bin schon sehr lange am verzweifeln :/

Share this post


Link to post
Share on other sites
Wurde bereits versucht.Allerdings erschien kein menü zur einstellung.Stand immernoch Kein signal...bin schon sehr lange am verzweifeln :/

 

Hast du denn auch den richtigen Kanal gewählt bzw. mal einen Suchlauf gemacht?

Share this post


Link to post
Share on other sites
Wurde bereits versucht.Allerdings erschien kein menü zur einstellung.Stand immernoch Kein signal...bin schon sehr lange am verzweifeln :/

 

Finde erstmal raus, welche Auflösungen der tv beherrscht. Dann ps3 am Monitor anschliessen und dort manuell eine Auflösung einstellen, die der tv auch beherrscht. TV anstöpseln, fertig.

 

Wenn das nicht geht, sind alle drei Eingänge am tv defekt. Denn: ps3 und kabel sind ja ok, sonst würden sie am Monitor nix anzeigen können.

Share this post


Link to post
Share on other sites

Schon alles versucht->ohne erfolg.Doch die playstation anderer läuft bestens auf meinem TV. -__- (ebenfalls hdmi)

Share this post


Link to post
Share on other sites
Schon alles versucht->ohne erfolg.Doch die playstation anderer läuft bestens auf meinem TV. -__- (ebenfalls hdmi)

 

Hm... Mir fällt gerade ein das ein Freund von mir mal ein ähnliches Problem mit meinem TV hatte. Kannst du denn am Monitor mal die Einstellungen überprüfen oder ggf. mal ein Reset des Menüs machen...?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...