Jump to content

PS3 Slim defekt? Blaue Led leuchtet


Recommended Posts

Hallo Leute.

Ich hab ein Problem. Ich war gerade PS-HOME spielen, als ich auf einmal sah, dass eine blaue LED (der unter dem Laufwerk befindliche Button) ununterbrochen leuchtet. Deswegen hab ich HOME verlassen und das Spiel, dass gerade im Laufwerk war aus der PS geholt. Dann hat es wieder aufgehört zu leuchten. Immer als ich dann wieder ein Spiel reingeschoben hat, begann die LED wieder zu leuchten. Sonst lief alles auf der PS3. Das Spiel wurde auch erkannt. Anfangs waren beim Red Dead Redemption- Intro jedoch ein paar Grafik Fehler. Also hab ich RDR raus und Assassins Creed rein. Da lief alles perfekt.

 

Wieso leuchtet die LED auf einmal ununterbrochen?

 

Ich muss dazu noch sagen, dass ich heute vergleichsweise viel gezockt hab. Und immer verschiedene Spiele, da ich mich nicht entscheiden konnte was ich spiel... die Langeweile.

 

Kann mir biiiiiitte jemand helfen. Ich will nicht schon wieder eine kaputte PS3 haben. Das wäre dann schon meine dritte in 3 Jahren.

 

Bitte um Hilfe

:ok:

Link to post
Share on other sites

Es gibt doch nur ein blaues LED Lämpchen? Und das ist das, vor dem Laufwerk und dies leuchtet immer blau, wenn gerade eine Blu-Ray Disc im Laufwerk ist :).

 

Also ist das völlig normal und verursacht auch keine Grafikbugs oder sonst was...

 

Das müsstest du eig wissen, wenn du 3 Jahre lang Besitzer von PS3-Systemen warst^^.

Link to post
Share on other sites

Erstmal danke für die Antwort.

Bei mir hat die nie geleuchtet. Es ist mir jedenfalls noch nie aufgefallen. Also ich meine die direkt unterm Laufwerk bei der PS3-Slim. Über/auf dem Button, mit dem mal das Spiel aus der PS3 bekommt.

 

Mir ist zudem gerade aufgefallen, das es zwei mal leise piepst, sobald ich ein Spiel reinschiebe. :ohjeh:

:ok:

Link to post
Share on other sites
Es gibt doch nur ein blaues LED Lämpchen? Und das ist das, vor dem Laufwerk und dies leuchtet immer blau, wenn gerade eine Blu-Ray Disc im Laufwerk ist :).

 

Also ist das völlig normal und verursacht auch keine Grafikbugs oder sonst was...

 

Das müsstest du eig wissen, wenn du 3 Jahre lang Besitzer von PS3-Systemen warst^^.

Und so ist es. Das sollte man wirklich in 3 Jahren bereits wissen.

Diese blaue LED Leuchte symbolisiert dir ob eine Disc drin ist oder nicht, wie du selbst sagtest leuchtete sie nicht mehr nach dem du die Disc raus genommen hast.

 

Gruß Andy

345B30DC-2D2E-4638-8AA9-F482D470DB0E.png.32026d708596c28b452ef2a1472e776d.png

 

Link to post
Share on other sites

Wow, wenn das so ist... ich glaub ich bin paranoid. Naja, bei mir geht in letzter Zeit ALLES kaputt, was man sich nur vorstellen kann.:ohjeh:

 

Danke

 

Aber ist das mit dem zweimaligen piepsen normal, wenn man eine BR reinschiebt?

 

Das sollte man wirklich in 3 Jahren bereits wissen.

Meine ersten beiden waren die "normale" PS3, PS3 Slim hab ich ca. seit einem halben Jahr.

Entschuldigung.

Edited by FelixBoy
:ok:

Link to post
Share on other sites
Wow, wenn das so ist... ich glaub ich bin paranoid. Naja, bei mir geht in letzter Zeit ALLES kaputt, was man sich nur vorstellen kann.:ohjeh:

 

Danke

 

Aber ist das mit dem zweimaligen piepsen normal, wenn man eine BR reinschiebt?

 

 

Meine ersten beiden waren die "normale" PS3, PS3 Slim hab ich ca. seit einem halben Jahr.

Entschuldigung.

Also bei meiner Slim piep nichts

card.gif

Link to post
Share on other sites
Wow, wenn das so ist... ich glaub ich bin paranoid. Naja, bei mir geht in letzter Zeit ALLES kaputt, was man sich nur vorstellen kann.:ohjeh:

 

Danke

 

Aber ist das mit dem zweimaligen piepsen normal, wenn man eine BR reinschiebt?

 

 

Meine ersten beiden waren die "normale" PS3, PS3 Slim hab ich ca. seit einem halben Jahr.

Entschuldigung.

 

Das Piepsen kommt eigl nur wenn du nochmal auf den Eject Button drueckst obwohl keine Disc im Lazfwerk ist , wieso das bei dir beim reinschieben kommt kann ich mir nicht erklären ^^

Link to post
Share on other sites
Bei mir piepst es zwar nicht, wenn ich eine Disc hineinschiebe, aber manchmal wenn ich etwas zocke und dann mit der PS Taste ins PS3 Menü gehe und so das Spiel beende. Dann startet sich die PS3 neu...kam aber bisher nur bei 2 - 3 Games vor.

 

Du solltest auch immer erst ins Hauptmenü des Spiels gehen bevor du es beendest....

Schaltest den Motor wãhrend der Fahrt auch nicht einfach aus sondern bremst erstmal ab und wartest bis du stehst, oder?.

dekillapaule.png

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...