Jump to content

Ps3 slim geht direkt aus nach anschalten. (VIDEO)


Recommended Posts

  • Replies 28
  • Created
  • Last Reply

Top Posters In This Topic

Auf der PS3 Slim gibt es kein einzigen dokumentierten Fall von YLOD. Das betrifft nur die ältere Generation. Ähnlich wie der RoD und E74 Fehler bei den alten X360er.

Ist ein recht ungewöhnlicher Fehler.

Wenn du Garantie hast würde ich sie umtauschen. Inkl. Beleg und sonstiges um dein Account mittels PSN-Kundenservice auf der alten PS3 zu löschen.

meinst du das die älteren ps3 slim modelle etwa ein ylod bekommen kann oder was ?^^

Immer wenn ich gestresst bin mach ich diesen Entspannungsmist mit den Nadeln die man sich in die Haut steckt...

 

... ihr wisst schon Heroin und so.

Link to post
Share on other sites
Haben die auch mal eine andere Festplatte ausprobiert?

Dann würde die PS3 aber eigentlich hochfahren und einen Screen ausgeben, dass nicht von der HDD gelesen werden kann. Zumindest denke ich mir das so. In dem Video startet sie erst gar nicht lange genug, um überhaupt in den HDD-Kontroll-Modus zu kommen. :nixweiss:

picture.php?albumid=1207&pictureid=32829

Link to post
Share on other sites

Da die garantie nur ein Jahr beträgt, würd ich mich VV6 direkt mal anschliesen. Aufschrauben, entstauben und kontakte prüfen.

Gucken, ob du irgendwas verschmortes, angeschmortes siehst.

Wenn du keine Ahnung hast, lass jemanden gucken der mit elektrik zu tun hat.

Ansonsten google? was sagt das?

 

Aber ich würde nicht auf den Speicher tippen sondern auf dein netzteil, sie hat energie, das sieht man ja am roten lämpchen, und wenn du auf Start drückst reagiert sie, nur es tut sich nichts.

 

Vielleicht hilft dir dieser Link,

dann weisst du ob es am Netzteil liegt.

Link to post
Share on other sites

Lang lang ists her, seitdem man mich hier mal rausgeschmissen hat :schuechtern: Naja ... Mir war grad langweilig und da hab ich von diesem interessanten Fehler gelesen. Keine Sorge, nach dem Fall bin ich wieder weg.

 

Vorweg, es gibt genügend Fälle von YLOD bei der Slim, hab gestern selbst erst einen repariert (um es mal zu dokumentieren). Grundsätzlich ist die erste Slim (CECH-2004, v7) auch genau so gefährdet wie die alten dicken Modelle (CECHC04 v2, CECHG04 v3), da die genau so heiß werden. Und jede, ausnahmslos JEDE PS3 wird irgendwann einen YLOD bekommen, wenn nicht vorher irgendwas anderes kaputt geht. Die Frage ist nicht ob, sondern wann. Die Kontakte verschleißen immer, nur unterschiedlich schnell. Und das ist bei allen anderen elektronischen Geräten, besonders mit BGAs, genau so.

 

Jetzt aber zu dem Fehler hier, ich hoffe der Betroffene ist noch hier.

Ein YLOD ist das nicht, das stimmt. Es könnte ein Netzteilfehler sein, oder auch etwas auf dem Mainboard. Ich hatte einen ähnlichen Fehler, da ging die PS3 auch komplett aus, sobald man sie einschaltet, blieb dann aber aus. Hier lags an einem Kurzen auf dem Mainboard. In der PS3 war ein EADP-220BB Netzteil verbaut. Habs grad getestet, das APS-250 verhält sich genau so. Aber vielleicht ist hier ja ein anderes Netzteil verbaut, das selbst neustartet.

 

Btw, wenn das so eine 0815 Konsolen-Reparaturfirma ist, würde ich die 15€ lieber nicht ausgeben, den Fehler werden die dann nämlich nicht finden, denn das ist kein Standardfehler.

Edited by Takeshi
Link to post
Share on other sites

Hallo

 

ich hab fast das gleiche Problem bei mir ist es so das ich wenn ich die PS3 anmache für 2-3 Sekunden läuft und dann 2 mal Piept und ausgeht und Rot blinkt. das komische ist aber wenn ich sie dann wieder an mache gehts sie wieder ist jeden Tag so gestern war das Problem nicht gewesen hab ab öfters mal ausgemacht um es zu testen ob das Problem immer noch ist. läuft aber Prima es ist jeden Tag nur einmal das Problem

 

Könnte mir jemand helfen?

 

Formartiert hab ich sie schon das Problem ist immer noch

 

vor 3 Tagen hat es kurz Gelb geleuchtet aber beim neu starten gings sie wieder

 

Hab die Fat 40 GB

Edited by Splitt

PS4-ID: Splitt27

Link to post
Share on other sites
Das ist ein YLOD, oder um es passender zu formulieren "BSJF", defekte Kontakte unter der GPU. Beheben kannst du das mit einem Reflow, aber bitte nicht á la Youtube durchführen. Damit machst du mehr kaputt als heile.

 

Was soll ich dann tun um das Problem zu lösen?

 

Sie läuft aber beim Spielen und filme gucken ohne abzustürzen

PS4-ID: Splitt27

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...