<!DOCTYPE html>
<html lang="de-DE"><head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

		<title>Ghost of Tsushima: Die Ladezeiten mussten verlängert werden</title>

		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rss+xml" title="play3.de RSS Feed" href="/feed/" />


		<!-- fonts -->
		<script src="https://use.typekit.net/wbn4imr.js"></script>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>
		<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,900|Source+Serif+Pro:400,700' rel='stylesheet' type='text/css'>



		<link rel="stylesheet" href="https://www.play3.de/wp-content/themes/play3_2019/assets/css/style.css?v=4">


		
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Ghost of Tsushima&#8220;, der letzte große Exklusivtitel der PS4, kann unter anderem durch kurze Ladezeiten auf sich aufmerksam machen. Wie in einem Interview mit&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2018/06/Ghost-of-Tsushima-8.jpg" />
<meta property="og:image:width" content="3840" />
<meta property="og:image:height" content="2160" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ghost of Tsushima: Die Ladezeiten mussten verlängert werden" />
<meta property="og:description" content="Ghost of Tsushima&#8220;, der letzte große Exklusivtitel der PS4, kann unter anderem durch kurze Ladezeiten auf sich aufmerksam machen. Wie in einem Interview mit Chef-Programmierer Adrian Bentley&#8230;" />
<meta property="og:url" content="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/" />
<meta property="og:site_name" content="play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos" />
<meta property="article:published_time" content="2020-07-21T14:02+00:00" />
<meta property="article:modified_time" content="2020-07-21T14:05+00:00" />
<meta property="og:updated_time" content="2020-07-21T14:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ghost of Tsushima: Die Ladezeiten mussten verlängert werden" />
<meta name="twitter:description" content="Ghost of Tsushima&#8220;, der letzte große Exklusivtitel der PS4, kann unter anderem durch kurze Ladezeiten auf sich aufmerksam machen. Wie in einem Interview mit Chef-Programmierer Adrian Bentley&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2018/06/Ghost-of-Tsushima-8.jpg" />
<meta name="twitter:image:width" content="3840" />
<meta name="twitter:image:height" content="2160" />
<link rel="canonical" href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"play3.de &#8211; PS5 &amp; PS4 News &#8211; Tests, Vorschauen, Videos"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/news/ps4-news/","name":"PS4"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/","name":"Ghost of Tsushima: Die Ladezeiten mussten verl\u00e4ngert werden"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 2.71ms meta | 0.69ms boot -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="play3.de - PS5 &amp; PS4 News - Tests, Vorschauen, Videos &raquo; Ghost of Tsushima: Die Ladezeiten mussten verlängert werden Kommentar-Feed" href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.play3.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.1.15-8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"446485","token":"3aa460a195","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.play3.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.play3.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.play3.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F07%2F21%2Fghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2020%2F07%2F21%2Fghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden%2F&#038;format=xml" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style><link rel="amphtml" href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/amp/"><style type="text/css">.crp-list-item-has-image {border-bottom: 2px dotted #ccc;padding:5px 0 10px 0;}
.crp-list-title {border-bottom: 2px dotted #ccc;margin:10px 0 5px 0;font-weight:bold;line-height: 35px;}
.crp-list {margin-bottom:30px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>
        <script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

	
		<script type='text/javascript'>
                        function isBorlabsCookieSet() {
                            if (document.cookie.split(';').some(function(item) {
                                return item.trim().indexOf('borlabs-cookie=') === 0
                            })) {
                                return true;
                            }

                            return false;
                        }

			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];

                        function play3GptLoader() {
                            console.log('play3GptLoader');

                            if (!window.BorlabsCookie) {
                                    return;
                            }

                            clearInterval(play3GptInterval);

                            if (isBorlabsCookieSet()) {
                                console.log('gpt');
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
					'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
                            }
			};

                        play3GptInterval = setInterval(play3GptLoader, 500);
		</script>

		<script type='text/javascript'>
			googletag.cmd.push(function() {
                            if (isBorlabsCookieSet()) {
                                console.log('ads');

                                if (window.BorlabsCookie.checkCookieConsent('google-tag-manager')) {
                                    googletag.pubads().setRequestNonPersonalizedAds(0);
                                } else {
                                    googletag.pubads().setRequestNonPersonalizedAds(1);
                                }

googletag.defineSlot('/43340684/P3DE_HP', [[300, 1050], [160, 600], [300, 600]], 'div-gpt-ad-1530627637009-14').addService(googletag.pubads()); // SKY RIGHT
googletag.defineSlot('/43340684/P3DE_LB', [[1260, 250], [970, 250], [728, 90], [980, 250]], 'div-gpt-ad-1530627637009-17').addService(googletag.pubads()); //LEADERBOARD UNTER TOP-NEWS
googletag.defineSlot('/43340684/P3DE_LB', [970, 250], 'div-gpt-ad-1530627637009-24').addService(googletag.pubads()); //LEADERBOARD UNTER VIDEOS
googletag.defineSlot('/43340684/P3DE_LB_2', [728, 90], 'div-gpt-ad-1530627637009-18').addService(googletag.pubads()); // LEADERBOARD TOP
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-22').addService(googletag.pubads()); // Top-News
googletag.defineSlot('/43340684/P3DE_MPU_3', [300, 250], 'div-gpt-ad-1530627637009-23').addService(googletag.pubads()); // Prviews Index
googletag.defineSlot('/43340684/P3DE_MPU_2', [[300, 600], [300, 250]], 'div-gpt-ad-1530627637009-21').addService(googletag.pubads()); //rechteSpalte mitte ad_300xX.php
googletag.defineSlot('/43340684/P3DE_MPU', [300, 250], 'div-gpt-ad-1530627637009-20').addService(googletag.pubads()); //rechte Spalte oben ad_300x250.php
googletag.defineSlot('/43340684/P3DE_INTERSCROLLER', [980, 1200], 'div-gpt-ad-1530627637009-16').addService(googletag.pubads()); //interscroller

				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().setTargeting('game', "Ghost of Tsushima");
				googletag.pubads().setTargeting('genres', "INSERT_HERE");
				googletag.pubads().setTargeting('type', "[PS4]");
				googletag.pubads().setTargeting('platform', "INSERT_HERE");
				googletag.pubads().setTargeting('URL', "ghost-of-tsushima-die-ladezeiten-mussten-verlaengert");
				googletag.pubads().enableVideoAds();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					if(event.isEmpty){
						$fishbowl = $('.fishbowl_ad');
						if($fishbowl != 0 ){
							$content = $fishbowl.parent();
							$parent = $content.parent();
							$parentRelative = $parent.parent();

							$content.css('display', 'none');
							$parentRelative.css('display', 'none');
							$parent.css('display', 'none');
						}
					}
				});

				googletag.companionAds().setRefreshUnfilledSlots(true);
				googletag.enableServices();
                            }
                        });
		</script>

		<!-- Fav- & Apple-Touch-Icons -->
		<!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/play3_2019/assets/images/favicon/180x180.png" sizes="180x180">

		<!-- Grunticon -->
		<script>
			/* grunticon Stylesheet Loader | https://github.com/filamentgroup/grunticon | (c) 2012 Scott Jehl, Filament Group, Inc. | MIT license. */
			!function(){function e(e,n,t){"use strict";var o=window.document.createElement("link"),r=n||window.document.getElementsByTagName("script")[0],a=window.document.styleSheets;return o.rel="stylesheet",o.href=e,o.media="only x",r.parentNode.insertBefore(o,r),o.onloadcssdefined=function(e){for(var n,t=0;t<a.length;t++)a[t].href&&a[t].href===o.href&&(n=!0);n?e():setTimeout(function(){o.onloadcssdefined(e)})},o.onloadcssdefined(function(){o.media=t||"all"}),o}function n(e,n){e.onload=function(){e.onload=null,n&&n.call(e)},"isApplicationInstalled"in navigator&&"onloadcssdefined"in e&&e.onloadcssdefined(n)}!function(t){var o=function(r,a){"use strict";if(r&&3===r.length){var i=t.navigator,c=t.document,s=t.Image,d=!(!c.createElementNS||!c.createElementNS("http://www.w3.org/2000/svg","svg").createSVGRect||!c.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image","1.1")||t.opera&&-1===i.userAgent.indexOf("Chrome")||-1!==i.userAgent.indexOf("Series40")),l=new s;l.onerror=function(){o.method="png",o.href=r[2],e(r[2])},l.onload=function(){var t=1===l.width&&1===l.height,i=r[t&&d?0:t?1:2];t&&d?o.method="svg":t?o.method="datapng":o.method="png",o.href=i,n(e(i),a)},l.src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///ywAAAAAAQABAAACAUwAOw==",c.documentElement.className+=" grunticon"}};o.loadCSS=e,o.onloadCSS=n,t.grunticon=o}(this),function(e,n){"use strict";var t=n.document,o="grunticon:",r=function(e){if(t.attachEvent?"complete"===t.readyState:"loading"!==t.readyState)e();else{var n=!1;t.addEventListener("readystatechange",function(){n||(n=!0,e())},!1)}},a=function(e){return n.document.querySelector('link[href$="'+e+'"]')},i=function(e){var n,t,r,a,i,c,s={};if(n=e.sheet,!n)return s;t=n.cssRules?n.cssRules:n.rules;for(var d=0;d<t.length;d++)r=t[d].cssText,a=o+t[d].selectorText,i=r.split(");")[0].match(/US\-ASCII\,([^"']+)/),i&&i[1]&&(c=decodeURIComponent(i[1]),s[a]=c);return s},c=function(e){var n,r,a,i;a="data-grunticon-embed";for(var c in e){i=c.slice(o.length);try{n=t.querySelectorAll(i)}catch(s){continue}r=[];for(var d=0;d<n.length;d++)null!==n[d].getAttribute(a)&&r.push(n[d]);if(r.length)for(d=0;d<r.length;d++)r[d].innerHTML=e[c],r[d].style.backgroundImage="none",r[d].removeAttribute(a)}return r},s=function(n){"svg"===e.method&&r(function(){c(i(a(e.href))),"function"==typeof n&&n()})};e.embedIcons=c,e.getCSS=a,e.getIcons=i,e.ready=r,e.svgLoadedCallback=s,e.embedSVG=s}(grunticon,this)}();
			grunticon([
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.svg.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.data.png.css",
				"https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css"
			], grunticon.svgLoadedCallback);
		</script>
		<noscript><link href="https://www.play3.de/wp-content/themes/play3_2019/assets/icons/grunticon/icons.fallback.css" rel="stylesheet"></noscript>




	</head>
	<body>
		<div class="masthead">
		  <div class="wrapper  constrain">
		    <div class="media media--rev media--small">
		      <div class="media__img">
		        <div class="login-modal-wrapper">
		          <a href="#" class="login  js-login-modal  icon--user">Login</a>
				<div id="testtest"></div>
		        </div>
		        <form method="get" id="searchform" action="https://www.play3.de/" class="search">
  <input type="hidden" name="post_type" value="post" />
  <input type="search" class="search__input" placeholder="Suche…" name="s" id="s" >
  <input type="submit" class="search__submit icon--search">
</form>
		        <ul class="masthead__socials">
		          <li class="masthead__socials__item">
		            <a href="https://www.facebook.com/play3.de" target="_blank" class="masthead__socials__icon  icon--social-facebook" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://twitter.com/play3_de" target="_blank" class="masthead__socials__icon  icon--social-twitter" data-grunticon-embed></a>
		          </li>
		          <li class="masthead__socials__item">
		            <a href="https://www.youtube.com/user/play3deTV2" target="_blank" class="masthead__socials__icon  icon--social-youtube" data-grunticon-embed></a>
		          </li>
		        </ul>
		      </div>
		      <div class="media__body">
		        <a href="https://www.play3.de/" class="masthead__logo">
		          <img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt="">
		          <div class="masthead__logo__claim">Deutschlands größtes PlayStation-Magazin</div>
		        </a>
												


<ul class="nav  nav--masthead">
  	<li class="cat-item cat-item-84"><a href="https://www.play3.de/category/ps4/">PS4</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.play3.de/category/ps3/">PS3</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.play3.de/category/psn/">PSN</a>
</li>
	<li class="cat-item cat-item-1058"><a href="https://www.play3.de/category/ps-vita/">PS Vita</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
</ul>



 <ul class="nav nav--categories">
   	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
 </ul>
		      </div>
		    </div>
		  </div>
		</div>


		<div class="ad ad--header">
<div id='div-gpt-ad-1530627637009-17' style=''>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-17'); });
</script>
</div>
</div>


	<div class="page-wrap">
		

<div id="outside" style="width: 980px; margin: 0 auto; z-index: 10; position: relative; height: 0;">
    <div id="ad-right-sky" style="margin-left: 830px; width: 300px; position: relative; display: inline-block;">
        

       <!-- /43340684/P3DE_HP -->
<div id='div-gpt-ad-1530627637009-14'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-14'); });
</script>
</div>
    </div>
</div>
		<div class="page-content constrain">

			
<div class="header-container">
  <div class="wrapper  constrain">
    <a href="index.php" class="link--logo"><img class="logo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/static/logo.png" alt=""></a><!--
 --><div class="header-container__right">
      <div class="header">
        <ul class="nav  nav-primary">
          <li class="nav-item--home"><a href="https://www.play3.de/"><i class="icon  icon--home"></i></a></li>

          	<li class="cat-item cat-item-134"><a href="https://www.play3.de/category/news/">News</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.play3.de/category/review/">Reviews</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.play3.de/category/previews/">Previews</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.play3.de/category/specials/">Specials</a>
</li>
	<li class="cat-item cat-item-4792"><a href="https://www.play3.de/category/movies/">Movies</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://www.play3.de/category/tipps/">Tipps</a>
</li>
			<li><a href="https://www.play3.de/forum/">Forum</a></li>

        </ul>
      </div><!--
        --><div class="login-modal-wrapper">
          <a href="#" class="js-login-modal--sticky  icon--user  space--left-half  space--right-half">Login</a>
          <div class="login-modal  login-modal--sticky">
          <input type="text" placeholder="Benutzername">
          <input type="password" placeholder="Kennwort">
          <a href="#" class="txt--small">Kennwort vergessen?</a>
          <input class="input-submit  txt--smooth  txt--secondary" type="submit" value="Einloggen">
          <span class="txt--small">Kein Account? Registrieren</span>
          </div>
        </div>
        <i class="icon  icon--search"></i>
    </div>
  </div>
</div>
		
							<div class="wrapper">
	<div class="post post--news">
			 			 	<div class="wrapper--addon">
										

				 <h1 class="space--bottom-half space--top-double">Ghost of Tsushima: Die Ladezeiten mussten verlängert werden</h1>
				 <div class="post__meta">
				 	<a href="https://www.play3.de/author/dominik-kaufmann/" title="Beiträge von Dominik Kaufmann" rel="author">Dominik Kaufmann</a> | 21.07.2020 - 16:02 Uhr | <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix">Lesedauer:</span> <span class="rt-time"> 2</span> <span class="rt-label rt-postfix">Minuten</span></span>				 </div>

				 <div class="jump-to  space--bottom-triple post__jump-to">
					 <a class="jump-to__content  js-jump-to" href="#comments">
						 <span class="heading-5">Kommentare (6)</span>
					 </a>
				 </div>

				 
				 					 <div class="news-intro">
						 <p class="txt--serif-intro">Der Chef-Programmierer von Sucker Punch erklärte in einem Interview, wie das Team es geschafft hat, die Ladezeiten des Spiels so kurz wie möglich zu halten. Außerdem teilte er mit, dass die Ladezeiten schlussendlich sogar zu kurz waren und deshalb verlängert werden mussten.</p>
					 </div>
				 
				 				 
				 				 
				 <!--string(0) ""
string(0) ""
-->

				 <div class="left-column">


                  <a href='https://www.play3.de/2020/06/29/ghost-of-tsushima-frische-artworks-stimmen-auf-den-nahenden-launch-ein/ghost-of-tsushima-artwork-3/'><img src='https://www.play3.de/wp-content/uploads/2020/06/Ghost-of-Tsushima-Artwork-3-705x354.jpg' alt='Ghost of Tsushima: Die Ladezeiten mussten verlängert werden' title='Ghost of Tsushima: Die Ladezeiten mussten verlängert werden'/></a>					 
					 
					 					 <div class="post-header__description">
					 Die Ladezeiten in "Ghost of Tsushima" waren ursprünglich noch kürzer.					 </div>
                    
  


                  <p>&#8222;Ghost of Tsushima&#8220;, der letzte große Exklusivtitel der PS4, kann unter anderem durch kurze Ladezeiten auf sich aufmerksam machen. Wie in einem Interview mit Chef-Programmierer Adrian Bentley bekanntgegeben wurde, hätten die Ladezeiten des Spiels sogar noch kürzer ausfallen können.</p>
<p>Dort verriet er, wie das Entwicklerteam es geschafft hat, die Spieldateien an den limitierten Speicher und an die Leistung der PS4 anzupassen. Die Lösung hierfür war die Komprimierung der jeweiligen Daten.</p>
<p>Außerdem werden viele Inhalte während der voraufgezeichneten Sequenzen des Spiels geladen. Dabei handelt es sich um eine Technik, die das Entwicklerstudio bereits seit der &#8222;Infamous&#8220;-Reihe verwendet. Viele Texturen wurden zudem lediglich einmal auf die CD übertragen, die nur dann zum Einsatz kommen, wenn es bei entsprechender Umgebung Sinn ergibt.</p>

<p>&#8222;Unsere Grafikteams leisteten erstaunliche Arbeit, indem sie ihre Ressourcen so anpassten, dass sie in unser aggressives Leistungs- und Speicherbudget passten&#8220;, so Bentley. &#8222;Sie haben sehr viel erreicht, vor allem angesichts der Größe unseres Teams. Beispielsweise nimmt eine unserer 200 m x 200 m großen Kartenausschnitte in der Regel nur etwa 2 MB auf der Festplatte ein, einschließlich aller Gelände- und Laubplatzierungen. Es ist einfacher, eine Menge Daten zu laden, wenn man sie kompakt hält.&#8220;</p>
<p>Zusätzlich habe die visuelle Darstellung der Spielwelt dazu beigetragen, die Ladezeiten weiter zu verkürzen. Im Vorfeld überraschte das Spiel bereits mit seiner kompakten Download-Größe von nur 35 Gigabyte.</p>
<h2>Ladezeiten wurden verlängert, um Hinweise einzublenden</h2>
<p>In vielen Spielen werden während der Ladebildschirme verschiedene Tipps eingeblendet. Da die Ladezeiten in &#8222;Ghost of Tsushima&#8220; ursprünglich sehr kurz waren, hatte man kaum Zeit, um diese Hinweise überhaupt zu lesen. Deshalb haben sich die Entwickler dazu entschlossen, die Ladezeiten etwas zu verlängern, damit ihr die einzelnen Sätze in Ruhe lesen könnt.</p>
<h3 class="crp-list-title">Zum Thema</h3><div class="crp-list"><div class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://www.play3.de/2020/07/14/ghost-of-tsushima-im-test-review-wertungen-in-der-uebersicht/"><img style="max-width: 100px; height: auto;" width="100" height="70" src="https://www.play3.de/wp-content/uploads/2018/06/Ghost-of-Tsushima-1-128x90.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2018/06/Ghost-of-Tsushima-1-128x90.jpg 128w, https://www.play3.de/wp-content/uploads/2018/06/Ghost-of-Tsushima-1-302x213.jpg 302w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="crp-list-item-title"><a href="https://www.play3.de/2020/07/14/ghost-of-tsushima-im-test-review-wertungen-in-der-uebersicht/">Ghost of Tsushima im Test: Review-Wertungen in der Übersicht</a></div></div><div class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://www.play3.de/2020/07/16/ghost-of-tsushima-30fps-auf-der-ps4-pro-und-weitere-technische-details-zum-ps4-exklusiv-titel/"><img style="max-width: 100px; height: auto;" width="100" height="70" src="https://www.play3.de/wp-content/uploads/2017/10/Ghost-of-Tsushima-04-128x90.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2017/10/Ghost-of-Tsushima-04-128x90.jpg 128w, https://www.play3.de/wp-content/uploads/2017/10/Ghost-of-Tsushima-04-302x213.jpg 302w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="crp-list-item-title"><a href="https://www.play3.de/2020/07/16/ghost-of-tsushima-30fps-auf-der-ps4-pro-und-weitere-technische-details-zum-ps4-exklusiv-titel/">Ghost of Tsushima: 30FPS auf der PS4 Pro und weitere technische Details zum PS4-Exklusiv-Titel</a></div></div><div class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://www.play3.de/2020/07/19/ghost-of-tsushima-die-erkundung-ist-aus-zwei-gruenden-genial-meinung/"><img style="max-width: 100px; height: auto;" width="100" height="70" src="https://www.play3.de/wp-content/uploads/2020/07/Ghost-of-Tsushima-Titelbild-1-128x90.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/07/Ghost-of-Tsushima-Titelbild-1-128x90.jpg 128w, https://www.play3.de/wp-content/uploads/2020/07/Ghost-of-Tsushima-Titelbild-1-302x213.jpg 302w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="crp-list-item-title"><a href="https://www.play3.de/2020/07/19/ghost-of-tsushima-die-erkundung-ist-aus-zwei-gruenden-genial-meinung/">Ghost of Tsushima: Die Erkundung ist aus zwei Gründen genial – Meinung</a></div></div></div>
<p>Solch schnelle Ladezeiten auf der inzwischen veralteten PS4 sind absolut beeindruckend und liefern nochmals einen Ausblick auf die nächste Generation.</p>
<p>Das Indie-Studio Kitatus and Friends teilte vor kurzer Zeit mit, dass der Wegfall der Ladezeiten die Entwickler <a href="https://www.play3.de/2020/07/11/ps5-xbox-series-x-wegfall-der-ladezeiten-zwingt-zum-kreativen-umdenken-so-ein-indie-entwickler/">zu einem kreativen Umdenken zwingen wird</a>. Erwähnt wurden dabei auch die eingeblendeten Tipps während den Lade-Sequenzen, die in der bisherigen Form nicht mehr verwendet werden können.</p>
<p>Quelle: <a href="https://kotaku.com/ghost-of-tsushima-devs-slowed-down-load-times-so-you-co-1844409624">Kotaku</a></p>
                  
                  Weitere Meldungen zu <a href="https://www.play3.de/tag/ghost-of-tsushima/" rel="tag">Ghost of Tsushima</a>.
					 
				<div style="font-size:12px;color:#b3b3b3;margin-top:20px;">(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile. </div>

                  				 </div><div class="right-column">
						    <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU -->
<div id='div-gpt-ad-1530627637009-20' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-20'); });
</script>
</div>
</div>
    <div class="sn-ajax" data-snID="446485"></div>    <div class="right-column__item right-column__item--news">
	<div class="sidebar-list  sidebar-list--numbers  sidebar-list--transparent">
		<div class="sidebar-list__headline">
			<span>Aktuelle News</span>
		</div>
		<div class="sidebar-list__bodyn">
			
				<a class="news-teaser__item" href="https://www.play3.de/2020/07/21/skater-xl-the-big-ramp-im-neuen-gameplay-video-vorgestellt/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small nbold">Skater XL: &#8222;The Big Ramp&#8220; im neuen Gameplay-Video vorgestellt</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								21.07.2020: 16:17 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small nbold">Ghost of Tsushima: Die Ladezeiten mussten verlängert werden</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								21.07.2020: 16:02 | 6 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/07/21/sucker-punch-video-zeigt-eingestelltes-spiel-der-ghost-of-tsushima-macher/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small nbold">Sucker Punch: Video zeigt eingestelltes Spiel der Ghost of Tsushima-Macher</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								21.07.2020: 15:47 | 15 Kommentare
							</span>
						</div>
					</div>
				</a>

			
				<a class="news-teaser__item" href="https://www.play3.de/2020/07/21/destroy-all-humans-videos-stellen-die-deutsche-synchronisation-vor/">
					<div class="flag  flag--top">
						<div class="news-teaser__image  flag__image">
							<i class="icon  icon--speech-bubble"></i>
						</div>
						<div class="flag__body">
							<p class="news-teaser__body  txt--small nbold">Destroy All Humans: Videos stellen die deutsche Synchronisation vor &#8211; Update</p>
							<span class="news-teaser__meta  txt--tiny  txt--tiny--v2  txt--tiny">
								21.07.2020: 15:20 | 0 Kommentare
							</span>
						</div>
					</div>
				</a>

					</div>
	</div>
</div>
				 </div>


				 
				 
				 

				 

<div class="top-news space--top-triple">
  <h5 class="v2"><span>Top-News</span></h5>
  <div class="grid"><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/07/20/ps5-vorbestellen-sony-limitiert-die-abgabemenge/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/06/PS5-3-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/06/PS5-3-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/06/PS5-3-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PS5 vorbestellen: Sony limitiert die Abgabemenge</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS5 | 20.07.2020 | 32233 Leser | 36 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/07/20/dualsense-der-controller-wird-keine-ruecktasten-haben/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/04/DualSense-PS5-Wireless-Controller-1-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/04/DualSense-PS5-Wireless-Controller-1-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/04/DualSense-PS5-Wireless-Controller-1-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">DualSense: Der Controller wird keine Rücktasten haben</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS5 | 20.07.2020 | 6012 Leser | 30 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/07/17/ps5-sony-aeussert-sich-zu-den-vorbestellungen/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/06/PS5-3-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/06/PS5-3-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/06/PS5-3-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PS5: Sony äußert sich zu den Vorbestellungen</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS5 | 17.07.2020 | 66580 Leser | 36 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/07/21/playstation-store-summer-sale-startet-morgen-rabatte-auf-spiele-und-addons/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2015/12/PlayStation-Store-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2015/12/PlayStation-Store-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2015/12/PlayStation-Store-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">PlayStation Store: Summer Sale startet morgen - Rabatte auf Spiele und Addons</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS4 | 21.07.2020 | 4611 Leser | 5 Kommentare</span>
          </a>
         </div><!--
                    --><div class="grid__item  width--1of3">
           <a class="news-teaser__item" href="https://www.play3.de/2020/07/21/final-fantasy-7-part-2-in-die-vollproduktion-gestartet/">
             <div class="news-teaser__image  vam  space--bottom">
                               <img width="302" height="213" src="https://www.play3.de/wp-content/uploads/2020/06/Final-Fantasy-VII-Remake-302x213.jpg" class="attachment-teaser-thumbnail size-teaser-thumbnail wp-post-image" alt="" srcset="https://www.play3.de/wp-content/uploads/2020/06/Final-Fantasy-VII-Remake-302x213.jpg 302w, https://www.play3.de/wp-content/uploads/2020/06/Final-Fantasy-VII-Remake-128x90.jpg 128w" sizes="(max-width: 302px) 100vw, 302px" />                           </div>
             <h3 class="news-teaser__headline">Final Fantasy 7: Part 2 in die Vollproduktion gestartet</h3>
             <div class="news-teaser__body  txt--small"></div>
                          <span class="news-teaser__meta  txt--tiny  txt--tiny--v2">PS5, PS4 | 21.07.2020 | 4467 Leser | 29 Kommentare</span>
          </a>
         </div><!--
      
    --><div class="grid__item  width--1of3">
      <div class="ad ad--300x250 space--bottom-double">
<!-- /43340684/P3DE_MPU_3 -->
<div id='div-gpt-ad-1530627637009-22' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-22'); });
</script>
</div>
</div>
    </div><!--

  --></div>
  <a class="more-button" href="https://www.play3.de/category/news/">
    <span>
      <i class="more-button__border more-button__border--first"></i>
      mehr laden
      <i class="more-button__border more-button__border--last"></i>
    </span>
  </a>
</div>



				 <div class="space--top-triple space--bottom-triple text--center">
				   <div class="ad ad--728x90" style="width: 728px; margin: auto">
<!-- /43340684/P3DE_LB_2 -->
<div id='div-gpt-ad-1530627637009-18' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530627637009-18'); });
</script>
</div>
</div>
				 </div>

				 <div id="comments" class="space--top-double">
				 	
<!-- You can start editing here. -->


<center></center>
	<!--
	<h3 id="comments"> </h3>
	-->
	<!--
	<div class="navigation">
		<div class="alignleft"></div>
		<div class="alignright"></div>
	</div>
	-->
	<h2 class="heading-1">Kommentare</h2>
	<ol class="commentlist" id="comments">
				<li class="comment even thread-even depth-1" id="comment-1649061">
				<div id="div-comment-1649061" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3ac2bb48cf94994cc67f61a4d8f6949e?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3ac2bb48cf94994cc67f61a4d8f6949e?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">AlgeraZF</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649061">
			21. Juli 2020 um 16:08&nbsp;Uhr				</a>
						</div>

		<p>Na das ist ja selten dämlich sry. Tipps könnte man auch woanders unterbringen. Dann könnte ich sie bei Bedarf auch in Ruhe Lesen.</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/53256-algerazf/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2020_07/A563E488-DF61-44A1-B4C4-C9A7995CAD67.thumb.jpeg.8511d5000a2b751e0b1dd8e5a119ada0.jpeg"></a>
                </div>		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1649062">
				<div id="div-comment-1649062" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/92434457bd8e31dea81137954f2f7cff?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/92434457bd8e31dea81137954f2f7cff?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Banane</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649062">
			21. Juli 2020 um 16:10&nbsp;Uhr				</a>
						</div>

		<p>@AlgeraZF</p>
<p>Absolut. Selten so eine dämliche Idee gelesen. LOL</p>
<p>Verlängern wir doch bewusst ml die Ladezeiten, damit wir ein paar Tipps einblenden können. Das können die doch nicht ernst meinen, unfassbar.^^</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/62703-banane/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2020_03/1853610908_BananeFrau.thumb.jpg.bf08932dbf30c998e6d3a54ffa9f39d4.jpg"></a>
                </div>		<li class="comment even thread-even depth-1" id="comment-1649068">
				<div id="div-comment-1649068" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3ac2bb48cf94994cc67f61a4d8f6949e?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3ac2bb48cf94994cc67f61a4d8f6949e?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">AlgeraZF</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649068">
			21. Juli 2020 um 16:15&nbsp;Uhr				</a>
						</div>

		<p>@Banane</p>
<p>Ich weiß ehrlich gesagt auch nicht warum sie das nicht lieber für sich behalten. Was genau erhoffen die sich jetzt? Denken die ernsthaft, dass das auch nur einer Feiert? 😀</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/53256-algerazf/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2020_07/A563E488-DF61-44A1-B4C4-C9A7995CAD67.thumb.jpeg.8511d5000a2b751e0b1dd8e5a119ada0.jpeg"></a>
                </div>		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1649071">
				<div id="div-comment-1649071" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/92434457bd8e31dea81137954f2f7cff?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/92434457bd8e31dea81137954f2f7cff?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Banane</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649071">
			21. Juli 2020 um 16:17&nbsp;Uhr				</a>
						</div>

		<p>Man drücke die Options Taste, macht einen Reiter mit "Tipps" und schreibt sie da rein.<br />
Dann kann man sie in Ruhe lesen wenn man will.</p>
<p>Wird auf der PS5 wohl nicht mehr anders sein bei den schnellen Ladezeiten.</p>
<p>Aber neee, machen wirs doch lieber auf die doofe Art. 😀</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/62703-banane/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2020_03/1853610908_BananeFrau.thumb.jpg.bf08932dbf30c998e6d3a54ffa9f39d4.jpg"></a>
                </div>		<li class="comment even thread-even depth-1" id="comment-1649073">
				<div id="div-comment-1649073" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/93989b810598eb540a2703a2b8328fd1?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/93989b810598eb540a2703a2b8328fd1?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Mr. Monkey</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649073">
			21. Juli 2020 um 16:19&nbsp;Uhr				</a>
						</div>

		<p>Man hätte ja einfach die Tipps mit X abbrechen können und ansonsten unbegrenzt lassen können wie bei anderen Spielen auch. Aber naja störend ist es trotzdem nicht, war sehr überrascht beim ersten anspielen wie kurz die Ladezeiten sind</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/60032-mr-monkey/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/no_ava.gif"></a>
                </div>		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1649076">
				<div id="div-comment-1649076" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/93989b810598eb540a2703a2b8328fd1?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/93989b810598eb540a2703a2b8328fd1?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Mr. Monkey</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649076">
			21. Juli 2020 um 16:22&nbsp;Uhr				</a>
						</div>

		<p>@Banane man muss noch bedenken das es ja nicht heißt es hätte keine ladezeiten gegeben. Anstatt 15 Sekunden wären es dann halt 12 Sekunden gewesen. Die 12 Sekunden hätte man ja trotzdem mit einem Bild oder so ausfüllen wollen.</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/60032-mr-monkey/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/wp-content/themes/play3_2019/assets/images/no_ava.gif"></a>
                </div>		<li class="comment even thread-even depth-1" id="comment-1649079">
				<div id="div-comment-1649079" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/62d3a2b3f09c2635b89b2b1bcf1d0c22?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/62d3a2b3f09c2635b89b2b1bcf1d0c22?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">Saleen</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649079">
			21. Juli 2020 um 16:30&nbsp;Uhr				</a>
						</div>

		<p>Ich weiß nicht was ich davon halten soll.<br />
Hört sich einfach nur blubber blubber an....</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/48869-saleen/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2020_07/Screenshot_20200713_213140.thumb.jpg.6b4af76aa8c6cc312178ad9b7ef3e928.jpg"></a>
                </div>		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-1649080">
				<div id="div-comment-1649080" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/27a50c43f7a2ec57bfdad5d1b87b7100?s=60&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/27a50c43f7a2ec57bfdad5d1b87b7100?s=120&#038;d=blank&#038;r=pg 2x' class='avatar avatar-60 photo' height='60' width='60' />			<cite class="fn">_Hellrider_</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.play3.de/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#comment-1649080">
			21. Juli 2020 um 16:30&nbsp;Uhr				</a>
						</div>

		<p>@play3<br />
Wo bleibt euer Test?</p>

		
				</div>
				<div class="ava_small">
                        <a class="ava" href="https://www.play3.de/forum/index.php?/profile/17291-_hellrider_/"><img width="60" height="60" class="avatar avatar-60 photo" src="https://www.play3.de/forum/uploads/monthly_2019_08/Death.thumb.jpg.4f986333809229b87c2e699ec79c10bc.jpg"></a>
                </div>	</ol>

	<center></center>

 


<div id="respond">

<h3 class="heading-2">Kommentieren</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/21/ghost-of-tsushima-die-ladezeiten-mussten-verlaengert-werden/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>
	<div id="comment-form-ajax"></div>
	<script>
		(function($){
			$('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=446485");
		})(jQuery);
	</script>


<!--
Auskommentiert, da geladen über Ajax um Caching zu entgehen! s.o.

-->
</div>

				 </div>
			 </div>
		 </div>
		 		 
 
</div> <!-- wrapper -->
</div> <!-- page-content -->

<div class="breakout">
<div class="breakout--fake  constrain">
<h5 class="v2"><span>Reviews</span></h5>
</div>
<div class="review-slider">
  
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/06/12/the-last-of-us-part-2-im-test-wie-gut-ist-naughty-dogs-endzeit-abenteuer-wirklich/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/04/The-Last-of-Us-Part-2-Bild-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">The Last of Us Part 2 im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist Naughty Dogs Endzeit-Abenteuer wirklich?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/05/27/minecraft-dungeons-im-test-kloetzchen-diablo-fuer-jede-altersklasse/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Minecraft-Dungeons-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Minecraft Dungeons im Test</h4>
          <h3 class="review-slider__headline"> Klötzchen-Diablo für jede Altersklasse</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/05/03/snowrunner-im-test-die-transport-simulation-eurer-alb-traeume/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Snow-Runner-16-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Snowrunner im Test</h4>
          <h3 class="review-slider__headline"> Die Transport-Simulation eurer (Alb-)Träume</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/04/30/predator-hunting-grounds-im-test-kult-monster-trifft-multiplayer-moderne/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/12/Predator-Hunting-Grounds-Bild-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Predator Hunting Grounds im Test</h4>
          <h3 class="review-slider__headline"> Kult-Monster trifft Multiplayer-Moderne</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/31/one-piece-pirate-warriors-4-im-test-anime-gekloppe-fuer-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/One-Piece-Pirate-Warriors-4-3-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">One Piece Pirate Warriors 4 im Test</h4>
          <h3 class="review-slider__headline"> Anime-Gekloppe für Fans</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/24/remnant-from-the-ashes-im-test-wie-gut-ist-der-soulslike-shooter/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Remnant-From-the-Ashes-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Remnant From The Ashes im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist der „Soulslike“-Shooter?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/18/doom-eternal-im-test-der-beste-shooter-des-jahres/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2018/08/DOOM_Eternal_Crucible_Blade_1533718910-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Doom</h4>
          <h3 class="review-slider__headline"> Eternal im Test</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/03/12/nioh-2-im-test-bockschwer-aber-auch-saugut/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/08/Nioh-2-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Nioh 2 im Test</h4>
          <h3 class="review-slider__headline"> Bockschwer, aber auch saugut!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/26/bayonetta-vanquish-10-anniversary-bundle-im-test-action-doppelpack-mit-spassgarantie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/02/Bayonetta-Vanquish-10-Anniversary-Bild-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Bayonetta & Vanquish 10 Anniversary Bundle im Test</h4>
          <h3 class="review-slider__headline"> Action-Doppelpack mit Spaßgarantie</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">8.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/19/dreams-im-test-das-beste-playstation-kreativspiel-auf-dem-markt/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/04/Dreams-Early-Access-2-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dreams im Test</h4>
          <h3 class="review-slider__headline"> Das beste Playstation-Kreativspiel auf dem Markt</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/17/darksiders-genesis-im-test-mueder-diablo-klon-oder-wuerdiges-spinoff-der-kult-serie/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/06/Darksiders-Genesis-5-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darksiders Genesis im Test</h4>
          <h3 class="review-slider__headline"> Müder „Diablo“-Klon oder würdiges Spinoff der Kult-Serie?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/02/02/blair-witch-im-test-der-gruseligste-waldspaziergang-aller-zeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/BlairWitch02-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Blair Witch im Test</h4>
          <h3 class="review-slider__headline"> Der gruseligste Waldspaziergang aller Zeiten!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">6.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/27/darwin-project-im-test-wie-gut-ist-die-battle-royale-alternative/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2020/01/Darwin-Project04-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Darwin Project im Test</h4>
          <h3 class="review-slider__headline"> Wie gut ist die Battle-Royale-Alternative?</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.0</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2020/01/22/dragon-ball-z-kakarot-im-test-ein-fest-fuer-anime-fans/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/11/Dragon-Ball-Z-Kakarot-Screenshot-1-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Dragon Ball Z Kakarot im Test</h4>
          <h3 class="review-slider__headline"> Ein Fest für Anime-Fans!</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">7.5</span>
        </div>
      </a>
    </div>
                  <div class="review-slider__item">
      <a class="review-slider__link" href="https://www.play3.de/2019/11/22/star-war-jedi-fallen-order-im-test-das-beste-star-wars-spiel-seit-ewigkeiten/">
        <div class="review-slider__image">
                     <img width="230" height="268" src="https://www.play3.de/wp-content/uploads/2019/10/Star-Wars-Jedi-Fallen-Order-6-230x268.jpg" class="attachment-review-thumbnail size-review-thumbnail wp-post-image" alt="" />                 </div>
        <div class="review-slider__text">
          <h4 class="review-slider__type">Star Wars Jedi Fallen Order im Test</h4>
          <h3 class="review-slider__headline"> Das beste Star-Wars-Spiel seit Ewigkeiten</h3>
        </div>
        <div class="review-slider__overlay"></div>
        <div class="review-slider__rating">
          <span class="heading-1  review-rating">9.0</span>
        </div>
      </a>
    </div>
  </div>
</div>


</div>
		
	
    </div>
  </div>

            <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
            <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><!--googleoff: all--><script id="BorlabsCookieBoxWrap" type="text/template">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</script><!--googleon: all--><script type='text/javascript' src='https://www.play3.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.1.15'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});
</script>

    <footer class="page-footer">
      <div class="constrain">
        <div class="wrapper">
          <div class="footer-blocks  space--bottom-triple">
            <div class="grid">
              <div class="grid__item  width--1of4">
                <div class="footer-block">
                  <div class="footer__logo icon--logo-dark"></div>
                </div>
              </div><!--
           --><div class="grid__item  width--2of4">
                 <div class="grid">
                   <div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Info</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/impressum/">Impressum</a></li>
                         <li><a href="https://www.play3.de/impressum/">Disclaimer</a></li>
                         <li><a href="https://www.play3.de/datenschutz/">Datenschutz</a></li>
                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Werbung</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>

                       </ul>
                     </div>
                   </div><!--
                --><div class="grid__item  width--1of3">
                     <div class="footer-block">
                       <h3 class="dark-bg">Sonstige</h3>
                       <ul class="bare-list">
                         <li><a href="https://www.play3.de/team/">Team</a></li>
                         <li><a href="https://www.play3.de/jobs/">Jobs</a></li>
                       </ul>
                     </div>
                   </div>
                 </div>
              </div><!--
           --><div class="grid__item  width--1of4">
                <div class="footer-block text--center">


                </div>
              </div>
            </div>
          </div>
        </div>
        <ul class="footer__socials space--bottom-double text--center">
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.facebook.com/play3.de" class="footer__socials__icon  icon--social-facebook" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://twitter.com/play3_de" class="footer__socials__icon  icon--social-twitter" data-grunticon-embed></a>
          </li>
          <li class="footer__socials__item">
            <a target="_blank" href="https://www.youtube.com/user/play3deTV2" class="footer__socials__icon  icon--social-youtube" data-grunticon-embed></a>
          </li>
        </ul>
        <p class="text--center space--left-triple space--right-triple">© 2006 bis 2019 play3.de<br><br>Sämtlicher Inhalt, sämtliche Spieltitel, Handelsnamen beziehungsweise Aufmachungen, Warenzeichen, Illustrationen und damit verbundene Bilder sind Warenzeichen beziehungsweise urheberrechtlich geschützte Werke ihrer jeweiligen Besitzer. Alle Rechte vorbehalten.</p>
      </div>
    </footer>

    
    <script type="text/javascript" src="//s0.2mdn.net/instream/html5/ima3.js"></script>
    <script src="https://www.play3.de/wp-content/themes/play3_2019/assets/js/build.js"></script>



<!-- Special Open Script -->
<script type="text/javascript">
/**
	jQuery(function() {
		jQuery('.gcspecial').fancybox({
			type: 'iframe',
			width: 1286,
			height: 849,
			scrolling: 'no',
			openEffect: 'none',
			aspectRatio: true,
			iframe: {'scrolling': 'no'},
			beforeShow: function() {
				jQuery('.fancybox-iframe').attr('width', '100%');
				jQuery('.fancybox-iframe').attr('height', '100%');
			},
			onUpdate: function() {
				jQuery('.fancybox-iframe')[0].contentWindow.postMessage({width: jQuery('.fancybox-inner').width(), height: jQuery('.fancybox-inner').height()}, '*');
			}
		});
	});
	*/
</script>

<script>
	(function($){
		$('#testtest').load("https://www.play3.de/login-ajax/?ref=aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMC8wNy8yMS9naG9zdC1vZi10c3VzaGltYS1kaWUtbGFkZXplaXRlbi1tdXNzdGVuLXZlcmxhZW5nZXJ0LXdlcmRlbiZrZXk9ODNmNDViZmVhNGJkMTU0ZjE0NWY0YzViYjhmNjgxNWU0N2FkMjFhNDcwYTA3ZWFlMjMyYTQ2ZWIyZDk3MDM1NQ==");
	})(jQuery);
</script>

  </body>
</html>
