<!DOCTYPE html>
<html lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <title>Time Magazine: Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8" />
        <meta name="language" content="de"/>
        <link rel="alternate" type="application/rss+xml" title="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews -  | Feed" href="https://www.play3.de/feed/" />
        <!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/180x180.png" sizes="180x180">

        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Bold.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Regular.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Light.woff2">


        <!-- Unterstützung für Media Queries und HTML5-Elemente im Internet Explorer über HTML5 shim und Respond.js -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

                <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            function play3GptLoader() {
                console.log('play3GptLoader');

                clearInterval(play3GptInterval);
                console.log('gpt');
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            };

            play3GptInterval = setInterval(play3GptLoader, 500);
        </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script
            googletag.defineSlot('/43340684,22401530988/P3DE_POPUP', [1, 1], 'div-gpt-ad-1645021629443-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script Mobile
            googletag.defineSlot('/43340684/P3DE_POPUP_MOBILE', [1, 1], 'div-gpt-ad-1646042716842-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>

        <script type='text/javascript'>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</script>
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Gestern ver&ouml;ffentlichte das TIME Magazine den Artikel &quot;The Best Games of 2022&quot;. Sonys neuestes Gaming-Abenteuer &quot;God of War Ragnar&ouml;k&quot; schaffte es hier auf den&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Vater-Sohn-Moment.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Time Magazine: Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1" />
<meta property="og:description" content="Gestern ver&ouml;ffentlichte das TIME Magazine den Artikel &quot;The Best Games of 2022&quot;. Sonys neuestes Gaming-Abenteuer &quot;God of War Ragnar&ouml;k&quot; schaffte es hier auf den ersten Platz." />
<meta property="og:url" content="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/" />
<meta property="og:site_name" content="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews" />
<meta property="og:updated_time" content="2022-11-28T14:59+00:00" />
<meta property="article:published_time" content="2022-11-28T14:41+00:00" />
<meta property="article:modified_time" content="2022-11-28T14:59+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Time Magazine: Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1" />
<meta name="twitter:description" content="Gestern ver&ouml;ffentlichte das TIME Magazine den Artikel &quot;The Best Games of 2022&quot;. Sonys neuestes Gaming-Abenteuer &quot;God of War Ragnar&ouml;k&quot; schaffte es hier auf den ersten Platz." />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Vater-Sohn-Moment.jpg" />
<meta name="twitter:image:width" content="1920" />
<meta name="twitter:image:height" content="1080" />
<link rel="canonical" href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/allgemein/","name":"Allgemein"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/","name":"Time Magazine: Die 10 besten Spiele des Jahres \u2013 God of War Ragnar\u00f6k auf Platz 1"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 2.54ms meta | 1.00ms boot -->

<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://www.play3.de/wp-content/themes/rd-play3/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/main.min.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='forumfonts-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/forumfonts.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-32' type='text/css' media='all' />
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"e239bb5615"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts","ID":565476,"token":"ee64c16519","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F11%2F28%2Ftime-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F11%2F28%2Ftime-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #ff810c;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>		<style type="text/css" id="wp-custom-css">
			@-moz-document url-prefix() {
    // hide secont iframe, which appears in Firefox only
    .article-content .videoWrapper iframe:nth-of-type(2n) {
        display: none;
    }
}		</style>
		    <script type="text/javascript">
		jQuery( document ).ready(function() {
            if (screen.width <= 767) {
			    jQuery('.news-menu-nav .list-title a').removeAttr('href'); // Remove Anchor link for "Alle"
                jQuery( ".list-title" ).click(function() {
                jQuery( ".cat-item" ).toggle();
            });
            }
		});
	</script>
    </head>
    <body class="post-template-default single single-post postid-565476 single-format-standard">

    <style>
#header--tools--searchform, #user-login, #user-login--mobile, #header--tools--searchform--mobile {
    display: none;
}
        </style>
        <header id="headerwrapper" class="container-fluid">
            <div id="header__row" class="row mt-0 mb-0 pt-3 pb-0 pb-lg-2">
                <div class="container">
                    <div class="row">
                        <div id="header-mobile" class="col-12 d-xl-none pb-3">
    <div class="row">
        <div class="col-3 header-mobile-toggler">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="navbar-toggler-icon icon-middle"></span>
                <span class="navbar-toggler-icon"></span>
            </button>
        </div> <!-- .header-mobile-toggler -->
        <div class="col-6 header-mobile-logo text-center my-auto">
            <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
        </div> <!-- .header-mobile-logo -->
        <div id="header-tools-mobile" class="col-3 my-auto text-right">
            <span class="open-search d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search-brand.png" alt="Suche" /></span>

            <span class="open-user d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user-brand.png" alt="Login" /></span>
            <div id="user-login--mobile" class="p-4 text-center">
                    <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="c7347ad7c69dfc2b274069f9a1f1f72c">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8xMS8yOC90aW1lLW1hZ2F6aW5lLWRpZS0xMC1iZXN0ZW4tc3BpZWxlLWRlcy1qYWhyZXMtZ29kLW9mLXdhci1yYWduYXJvZWstYXVmLXBsYXR6LTEma2V5PWJjYzc4MWFlNjZhOWM0NTdhOGMyNDBmOGQ5YjYwN2EzNjBlODIxYmIzNjY1YTBmMDE3NjRiYzE4NjhjZjE2N2Y=">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login_mobile">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass_mobile" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                </div> <!-- #user-login -->
        </div> <!-- .header-mobile-tools -->
        <div class="clearfix"></div>
    </div> <!-- .row -->
</div> <!-- header-mobile -->
<div class="search--form__mobile col-12 d-xl-none">
    <div class="">
        <form id="header--tools--searchform--mobile" method="get" action="https://www.play3.de/">
            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
            <input type="submit" value="Suchen" class="d-none">
        </form>
    </div>

</div>                        <div id="header-desktop" class="col-12 pb-2 pt-0 py-lg-2">
                            <div class="row">
                                <div id="logo--col" class="co-12 col-xl-2 mt-0 mt-lg-2 d-none d-xl-flex">
                                    <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
                                    <div class="text-center w-100 nav-toggler-box d-xl-none">
                                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                                            <span class="navbar-toggler-icon"></span>
                                            <span class="navbar-toggler-icon icon-middle"></span>
                                            <span class="navbar-toggler-icon"></span>
                                        </button>
                                    </div> <!-- .w-100 -->
                                </div>
                                <nav id="main-nav" class="navbar col-12 col-xl-10 navbar-expand-xl pl-xl-5 pl-lg-3 pl-0 pr-xl-3 pr-lg-3 pr-0 pt-0 play3-corner">
                                    <div id="primary-navbar" class="collapse navbar-collapse">
    <ul id="menu-hauptmenue" class="nav play3-nav p-3 p-xl-0 pr-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-507419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507419 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/" class="nav-link"><span itemprop="name">News</span></a></li>
<li  id="menu-item-507420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507420 nav-item"><a itemprop="url" href="https://www.play3.de/category/review/" class="nav-link"><span itemprop="name">Reviews</span></a></li>
<li  id="menu-item-507421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507421 nav-item"><a itemprop="url" href="https://www.play3.de/category/previews/" class="nav-link"><span itemprop="name">Previews</span></a></li>
<li  id="menu-item-507422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507422 nav-item"><a itemprop="url" href="https://www.play3.de/category/specials/" class="nav-link"><span itemprop="name">Specials</span></a></li>
<li  id="menu-item-507423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507423 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/movies/" class="nav-link"><span itemprop="name">Movies</span></a></li>
<li  id="menu-item-507424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507424 nav-item"><a itemprop="url" href="https://www.play3.de/category/tipps/" class="nav-link"><span itemprop="name">Tipps</span></a></li>
<li  id="menu-item-507425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507425 nav-item"><a itemprop="url" href="https://www.play3.de/forum/" class="nav-link"><span itemprop="name">Forum</span></a></li>
<li  id="menu-item-517109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517109 nav-item"><a itemprop="url" href="https://www.play3.de/forum/index.php?/calendar/" class="nav-link"><span itemprop="name">Termine</span></a></li>
</ul></div> <!-- #primary-navbar -->
                                    <div id="header-tools" class="justify-content-end d-none d-xl-block">
                                        <form id="header--tools--searchform" method="get" action="https://www.play3.de/">
                                            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
                                            <input type="submit" value="Suchen" class="d-none">
                                        </form>
                                        <span class="open-search"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search.png" alt="Suche" /></span>

                                        <span class="open-user"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user.png" alt="Login" /></span>
                                        <div id="user-login" class="p-4 text-center">
                                                <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="c7347ad7c69dfc2b274069f9a1f1f72c">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8xMS8yOC90aW1lLW1hZ2F6aW5lLWRpZS0xMC1iZXN0ZW4tc3BpZWxlLWRlcy1qYWhyZXMtZ29kLW9mLXdhci1yYWduYXJvZWstYXVmLXBsYXR6LTEma2V5PWJjYzc4MWFlNjZhOWM0NTdhOGMyNDBmOGQ5YjYwN2EzNjBlODIxYmIzNjY1YTBmMDE3NjRiYzE4NjhjZjE2N2Y=">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                                            </div> <!-- #user-login -->
                                    </div> <!-- #header-tools -->
                                </nav>
                            </div> <!-- .row -->
                        </div> <!-- #header-deaktop--lg -->
                        <div class="col col-xl-2 d-none d-xl-block">
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSAvNDMzNDA2ODQvUDNERV9QT1BVUCAtLT4KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNjQ1MDIxNjI5NDQzLTAiIGNsYXNzPSJ0ZXh0LWNlbnRlciBtdC0zIG10LW1kLTAiPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE2NDUwMjE2Mjk0NDMtMCIpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+</script></div></div>
<div id="header-categories" class="d-none d-xl-block navbar col-12 col-xl-10 pl-5 pb-0 pt-2">
    <ul id="menu-kategorie-menue-header" class="nav play3-nav p-3 p-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-510271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510271 nav-item"><a itemprop="url" href="https://www.play3.de/tag/god-of-war-ragnarok/" class="nav-link"><span itemprop="name">God of War Ragnarok</span></a></li>
<li  id="menu-item-518146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518146 nav-item"><a itemprop="url" href="https://www.play3.de/tag/call-of-duty-modern-warfare-2/" class="nav-link"><span itemprop="name">Modern Warfare 2</span></a></li>
<li  id="menu-item-529592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529592 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-vr/" class="nav-link"><span itemprop="name">PlayStation VR</span></a></li>
<li  id="menu-item-530649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530649 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-plus/" class="nav-link"><span itemprop="name">PlayStation Plus</span></a></li>
<li  id="menu-item-557600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557600 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-stars/" class="nav-link"><span itemprop="name">PlayStation Stars</span></a></li>
</ul></div> <!-- #header-categories -->                    </div> <!-- .row -->
                </div> <!-- .container -->
            </div> <!-- #header__row -->
        </header>
        <div id="page-wrapper">
        <div id="pagewrapper" class="container">
            <div id="pagewrapper__row" class="row">
                <div id="page-wrapper-17" class="container text-center">
                    <div class="row">
                        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCIC0tIEhlYWRlciwgw7xiZXIgQ29udGVudCAtLT4NCjxkaXYgY2xhc3M9ImFkIGFkLS1oZWFkZXIiIHN0eWxlPSJtYXJnaW46IDAgYXV0bzsiPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE3Ij4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPj0gNzY4KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xNyIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo8L2Rpdj4=</script></div>                    </div> <!-- .row -->
                </div> <!-- #page-wrapper-XX -->

<div id="mainwrapper" class="container-fluid page-wrap">
    <div id="mainwrapper__row" class="row">
        <div class="container pb-5 pt-3 pb-lg-5 pt-lg-5">
            <div class="row">
                <div class="col-12 d-block d-xl-none">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSAvNDMzNDA2ODQvUDNERV9QT1BVUF9NT0JJTEUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE2NDYwNDI3MTY4NDItMCIgY2xhc3M9InRleHQtY2VudGVyIG10LTEgbWItMyBtdC1tZC0wIG1iLW1kLTAiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTY0NjA0MjcxNjg0Mi0wIik7IH0pOw0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>                </div>
                <div class="col-12 col-xl-9 wrap-col main-col">
                                                               				                         <article id="article-565476" class="play3--single--post post-565476 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein tag-god-of-war-ragnaroek tag-time-magazine">
                            <header class="article-header px-0 px-xl-5">
                                                                <h1><span class="brand-color">Time Magazine: </span> Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1</h1>
                            </header> <!-- .article-header -->
                            <section class="article--meta mt-3 mt-lg-5 mb-4 mx-0 mx-lg-0 px-0 px-xl-0">
                                <a href="https://www.play3.de/author/dominik-kaufmann/" title="Beiträge von Dominik Kaufmann" rel="author">Dominik Kaufmann</a> | 28.11.2022 - 15:41 Uhr <a href="#comments" class="mr-0 mr-xl-0 scroll-to-comments play3-corner"><span class="number-of-comments text-uppercase">Kommentare [22]</span></a>
                                <div class="clearfix"></div>
                            </section>

                                                                                        <section class="article--introtext mb-4 px-0 px-xl-5">
                                    <p class="intro-text">Die TIME betrachtet das neueste Kratos-Abenteuer als das beste Spiel 2022. Wie die Top 10 des US-amerikanischen Nachrichtenmagazins aussieht, erfahrt ihr im Artikel.</p>
                                </section> <!-- .article--introtext -->
                            

                            <section class="article-feat-image mx-0 mx-lg-0 text-center">
                                <figure class="figure"> <!-- play3-corner -->

                                <a href='https://www.play3.de/2022/11/23/god-of-war-ragnaroek-hel-entfesseln-wiedervereinigung-story-guide-teil-11/god-of-war-ragnaroek-story-guide-teil-11-hel-entfesseln-wiedervereinigung-atreus-umarmt-kratos/'><img src='https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-705x397.jpg' alt='Time Magazine: Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1' title='Time Magazine: Die 10 besten Spiele des Jahres – God of War Ragnarök auf Platz 1' class='img-fluid'  srcset='https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos.jpg 1920w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-1536x864.jpg 1536w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/11/God-of-War-Ragnaroek-Story-Guide-Teil-11-Hel-entfesseln-Wiedervereinigung-Atreus-umarmt-Kratos-1200x675.jpg 1200w' /></a>                                                                </figure>
                                                                                                    <div class="post-header__description mb-4 px-0 px-xl-4">
                                        <p style="margin-bottom: 32px;"><small>Kratos und Atreus belegen den ersten Platz.</small></p>
                                    </div>
                                                            </section>
                            <section class="article-content px-0 px-xl-5">
                                <p>Gestern veröffentlichte das TIME Magazine den Artikel &#8222;<strong><a href="https://time.com/6235588/best-video-games-2022/?utm_source=reddit.com">The Best Games of 2022</a></strong>&#8222;. Sonys neuestes Gaming-Abenteuer &#8222;God of War Ragnarök&#8220; schaffte es hier auf den ersten Platz.</p>
<p>Von der mythenerschütternden Geschichte bis hin zu den geschickten Tonalitätswechseln, von den emotionalen Charakterbögen bis hin zur knochenbrechenden Action &#8211; God of War: Ragnarok ist das, wonach alle Action-Adventure-Spiele streben sollten&#8220;, heißt es in der Erklärung.</p>
<div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTIwIj4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjAiKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj48Y2VudGVyPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjciIHN0eWxlPSJtYXJnaW4tYm90dG9tOiAyMHB4OyI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNyIpOyB9KTsNCiAgICAgICAgICAgIDwvc2NyaXB0Pg0KICAgICAgICA8L2Rpdj4NCiAgICA8L2NlbnRlcj4=</script></div>
<p>Direkt auf Platz zwei folgt ein weiterer Exklusivtitel für die PlayStation: &#8222;Horizon Forbidden West&#8220; wird vom berühmten Nachrichtenmagazin für seine reibungslosen Kämpfe und Animationen sowie die bewundernswerte Grafik gelobt. Doch auch die überzeugenden Charaktere, der emotionale Aspekt und die Botschaft hinter der Geschichte sind für die TIME positive Merkmale.</p>
<p>&#8222;The Last of Us Part I&#8220; hat es ebenfalls unter die ersten zehn Plätze geschafft. Das kontroverse Remake befindet sich auf Rang sechs.</p>
<h2>Die Top 10 in der Übersicht</h2>
<p>Alle Platzierungen zeigt die folgende Auflistung:</p>
<ol>
<li><strong>God of War Ragnarök</strong></li>
<li>Horizon Forbidden West</li>
<li>The Quarry</li>
<li>Elden Ring</li>
<li>Stray</li>
<li>The Last of Us Part 1</li>
<li>Sifu</li>
<li>Resident Evil Village: Shadows of Rose</li>
<li>LEGO Star Wars: The Skywalker Saga</li>
<li>Teenage Mutant Ninja Turtles: Shredder’s Revenge</li>
</ol>
<p>Auf den kürzlich stattgefundenen Golden Joystick Awards wurde übrigens &#8222;Elden Ring&#8220; als Spiel des Jahres ausgezeichnet. Jedoch stand &#8222;God of War Ragnarök&#8220; wegen der späten Veröffentlichung gar nicht zur Auswahl.</p>
<h3 class="crp-list-title">Related Posts</h3><div class="crp-list"><div class="crp-list-item crp-list-item-image-left crp-list-item-has-image"><div class="crp-list-item-image"><a href="https://www.play3.de/2022/11/23/golden-joystick-awards-2022-elden-ring-ist-das-ultimative-spiel-des-jahres/"><img style="max-width: 100px; height: auto;" src="https://www.play3.de/wp-content/uploads/2022/03/Elden-Ring-Astrologe-400x397.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" /></a></div><div class="crp-list-item-title"><a href="https://www.play3.de/2022/11/23/golden-joystick-awards-2022-elden-ring-ist-das-ultimative-spiel-des-jahres/">Golden Joystick Awards 2022: Elden Ring ist das ultimative Spiel des Jahres</a></div></div></div>
<p>Die Verkaufszahlen haben bereits verdeutlicht, welch großer Erfolg &#8222;God of War Ragnarök&#8220; ist. Nur eine Woche brauchte das mythologische Action-Spiel, um <strong><a href="https://www.play3.de/2022/11/23/god-of-war-ragnaroek-first-party-rekord-die-verkaufszahl-der-ersten-woche/">über fünf Millionen Verkäufe</a></strong> zu erzielen. Nie zuvor verkaufte sich ein First-Party-Titel von Sony schneller. Zudem weiß die Story, wie man den Spieler an den Bildschirm fesselt: <strong><a href="https://www.play3.de/2022/11/24/god-of-war-ragnaroek-25-prozent-bereits-durchgespielt/">Ein Viertel der Spieler</a></strong> haben das Abenteuer schon abgeschlossen.</p>
                                                                                                <p>Weitere Meldungen zu <a href="https://www.play3.de/tag/god-of-war-ragnaroek/" rel="tag">God of War Ragnarök</a>, <a href="https://www.play3.de/tag/time-magazine/" rel="tag">Time Magazine</a>.</p>
								<p class="other-platforms--cat-btn text-center"><a href="https://www.play3.de/forum/" class="btn play3d-btn play3d-cat-btn rounded-0"><b>Diese News im PlayStation Forum diskutieren</b></a></p>
                                <div class="amazon-note my-5 small--p">
                                <p>(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile.</p>
                                </div> <!-- amazon-note -->
                            </section> <!-- .article-content -->

                            <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xhenlfTG9hZF9IUF9NUFUgLS0gU2luZ2xlIFJldmlldyB1bnRlciBGYXppdCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yNCIgY2xhc3M9InRleHQtY2VudGVyIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPD0gNzY3KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yNCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>
                        </article>
                            <div class="row">
            <div class="col-12 single-reviews">
             <div style="margin-bottom:40px;"></div>

                    <div class="home-topnews--cards">
                        <div class="row">
                        <div class="home-topnews--card--padding-helper mt-2">
                                                                <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/28/need-for-speed-unbound-umfangreicher-gameplay-leak-gewaehrt-einblicke-in-das-rennspiel/" title="Need for Speed Unbound: Umfangreicher Gameplay-Leak gewährt Einblicke in das Rennspiel">
				<img src="https://www.play3.de/wp-content/uploads/2022/10/Need-for-Speed-Unbound-5-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/28/need-for-speed-unbound-umfangreicher-gameplay-leak-gewaehrt-einblicke-in-das-rennspiel/">Need for Speed Unbound</a>
                    </h2>
                    <p class="card-text"> Umfangreicher Gameplay-Leak gewährt Einblicke in das Rennspiel</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/28/need-for-speed-unbound-umfangreicher-gameplay-leak-gewaehrt-einblicke-in-das-rennspiel/#comments"/>3 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/28/gran-turismo-7-ferrari-vision-gran-turismo-vorgestellt-und-bald-verfuegbar/" title="Gran Turismo 7: Ferrari Vision Gran Turismo vorgestellt und bald verfügbar">
				<img src="https://www.play3.de/wp-content/uploads/2022/11/GT7-Ferrari-Vision-Gran-Turismo-6-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/28/gran-turismo-7-ferrari-vision-gran-turismo-vorgestellt-und-bald-verfuegbar/">Gran Turismo 7</a>
                    </h2>
                    <p class="card-text"> Ferrari Vision Gran Turismo vorgestellt und bald verfügbar</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/28/gran-turismo-7-ferrari-vision-gran-turismo-vorgestellt-und-bald-verfuegbar/#comments"/>9 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/26/ps-plus-extra-premium-im-dezember-beliebter-assassins-creed-titel-wird-entfernt/" title="PS Plus Extra &#038; Premium im Dezember: Beliebter Assassin&#8217;s Creed-Titel wird entfernt">
				<img src="https://www.play3.de/wp-content/uploads/2022/03/Playstation-Plus-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/26/ps-plus-extra-premium-im-dezember-beliebter-assassins-creed-titel-wird-entfernt/">PS Plus Extra & Premium im Dezember</a>
                    </h2>
                    <p class="card-text"> Beliebter Assassin's Creed-Titel wird entfernt</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/26/ps-plus-extra-premium-im-dezember-beliebter-assassins-creed-titel-wird-entfernt/#comments"/>33 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/26/playstation-plus-essential-extra-und-premium-25-prozent-guenstiger/" title="PlayStation Plus: Essential, Extra und Premium deutlich günstiger im Sale &#8211; Nur noch zwei Tage">
				<img src="https://www.play3.de/wp-content/uploads/2022/03/Playstation-Plus-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/26/playstation-plus-essential-extra-und-premium-25-prozent-guenstiger/">PlayStation Plus</a>
                    </h2>
                    <p class="card-text"> Essential, Extra und Premium deutlich günstiger im Sale - Nur noch zwei Tage</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">Deals</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/26/playstation-plus-essential-extra-und-premium-25-prozent-guenstiger/#comments"/>75 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/25/black-friday-2022-sales-bei-amazon-media-markt-und-saturn-gestartet/" title="Black Friday 2022: Sales bei Amazon, Media Markt und Saturn &#8211; PS Plus, Spiele und mehr">
				<img src="https://www.play3.de/wp-content/uploads/2016/06/Amazon2-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2016/06/Amazon2-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2016/06/Amazon2-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/25/black-friday-2022-sales-bei-amazon-media-markt-und-saturn-gestartet/">Black Friday 2022</a>
                    </h2>
                    <p class="card-text"> Sales bei Amazon, Media Markt und Saturn - PS Plus, Spiele und mehr</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                                                                            <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">Deals</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/25/black-friday-2022-sales-bei-amazon-media-markt-und-saturn-gestartet/#comments"/>20 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/24/guardians-of-the-galaxy-holiday-special-charmantes-weihnachts-abenteuer-filmkritik/" title="Guardians of the Galaxy Holiday Special: Charmantes Weihnachts-Abenteuer &#8211; Filmkritik">
				<img src="https://www.play3.de/wp-content/uploads/2022/11/Guardians-of-the-Galaxy-Holiday-Special-Kritik-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/24/guardians-of-the-galaxy-holiday-special-charmantes-weihnachts-abenteuer-filmkritik/">Guardians of the Galaxy Holiday Special</a>
                    </h2>
                    <p class="card-text"> Charmantes Weihnachts-Abenteuer - Filmkritik</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Allgemein</span>, <span class="cat-name text-uppercase">Specials</span>, <span class="cat-name text-uppercase">Movies</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/24/guardians-of-the-galaxy-holiday-special-charmantes-weihnachts-abenteuer-filmkritik/#comments"/>4 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/24/the-witcher-3-fuer-ps5-cross-progression-zugaenglichkeits-features-und-mehr-bestaetigt/" title="The Witcher 3 für PS5: Cross-Progression, Zugänglichkeits-Features und mehr bestätigt">
				<img src="https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2015/09/the-witcher-3-triss-geralt-yennefer-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/24/the-witcher-3-fuer-ps5-cross-progression-zugaenglichkeits-features-und-mehr-bestaetigt/">The Witcher 3 für PS5</a>
                    </h2>
                    <p class="card-text"> Cross-Progression, Zugänglichkeits-Features und mehr bestätigt</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/24/the-witcher-3-fuer-ps5-cross-progression-zugaenglichkeits-features-und-mehr-bestaetigt/#comments"/>11 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/11/24/battlefield-laut-sony-kein-ernsthafter-konkurrent-fuer-call-of-duty/" title="Battlefield: Laut Sony kein ernsthafter Konkurrent für Call of Duty">
				<img src="https://www.play3.de/wp-content/uploads/2022/06/Call-of-Duty-Vanguard-Warzone-Bild-7-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/11/24/battlefield-laut-sony-kein-ernsthafter-konkurrent-fuer-call-of-duty/">Battlefield</a>
                    </h2>
                    <p class="card-text"> Laut Sony kein ernsthafter Konkurrent für Call of Duty</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/11/24/battlefield-laut-sony-kein-ernsthafter-konkurrent-fuer-call-of-duty/#comments"/>31 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                <div class="card col-12 col-lg-4 home-top-news ad-card">
        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX01QVV8zIC0tIFRvcE5ld3MgQ2FyZHMgaW5jbHVkZWQgQWRzIGFzIEFydGljbGUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjMiPg0KICAgIDxzY3JpcHQ+DQogICAgaWYgKHNjcmVlbi53aWR0aCA+PSA3NjgpIHsNCiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgiZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTIzIik7IH0pOw0KICAgIH07DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4=</script></div>    </div>
                                            </div>
                        </div>
                    </div> <!-- .home-topnews--cards-->

                <div class="more-news single-post__more-news my-5 text-center">
                    <span class="more-news--text"><a href="https://www.play3.de/category/news/">Mehr Top-Artikel</a></span>
                </div> <!-- .more-news -->
            </div> <!-- .single-reviews -->
            <div class="clearfix"></div>


            <div class="col-12 mt-3">
		        <div class="hotlist-container row">
                    <div class="col-12 col-md-4 home-latest hotlist">
                    <h3 class="font-weight-bold header-color">Neuste Artikel</h3>                                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/burnout-kreativdirektor-hegt-hoffnung-doch-plaene-gibt-es-keine/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                    <div class="media-body">
                        <h4 class="">
                            Burnout                        </h4>
                        <p> Kreativdirektor hegt Hoffnung, doch Pläne gibt es keine</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                    <div class="media-body">
                        <h4 class="">
                            Time Magazine                        </h4>
                        <p> Die 10 besten Spiele des Jahres – God of  ...</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/microsoft-ps-plus-auf-xbox-nicht-zugelassen-und-richtlinien-fuer-exklusivveroeffentlichungen/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                    <div class="media-body">
                        <h4 class="">
                            Microsoft                        </h4>
                        <p> PS Plus auf Xbox nicht zugelassen und Richtlinien für  ...</p>

                    </div>
                </div>
                </a>
                                                        </div> <!-- .home-latest -->

                    <div class="col-12 col-md-4 home-read hotlist">
                        <h3 class="font-weight-bold header-color">Meistgelesen</h3>                                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/ps-store-sale-jahresendangebote-fuer-ps4-und-ps5-freigeschaltet/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        PS Store Sale                    </h4>
                    <p> Jahresendangebote für PS4 und PS5 freigeschaltet</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/dualsense-ps5-controller-im-angebot-verschiedene-farben-fuer-4999-euro/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        Dualsense                    </h4>
                    <p> PS5-Controller im Angebot - Verschiedene Farben für 49,99 Euro</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/gran-turismo-7-ferrari-vision-gran-turismo-vorgestellt-und-bald-verfuegbar/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Gran Turismo 7                    </h4>
                    <p> Ferrari Vision Gran Turismo vorgestellt und bald verfügbar</p>

                </div>
            </div>
        </a>
                                                    </div> <!-- .home-read -->

                    <div class="col-12 col-md-4 mone-post-most-comments hotlist">
                        <h3 class="font-weight-bold header-color">Meistkommentiert</h3>                        
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/26/playstation-plus-essential-extra-und-premium-25-prozent-guenstiger/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        PlayStation Plus 
                    </h4>
                    <p> Essential, Extra und Premium deutlich günstiger im Sale -  ...</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/28/microsoft-ps-plus-auf-xbox-nicht-zugelassen-und-richtlinien-fuer-exklusivveroeffentlichungen/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        Microsoft 
                    </h4>
                    <p> PS Plus auf Xbox nicht zugelassen und Richtlinien für  ...</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/11/27/gran-turismo-7-ein-release-fuer-den-pc-wird-in-betracht-gezogen/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Gran Turismo 7 
                    </h4>
                    <p> Ein Release für den PC wird in Betracht gezogen</p>
					
                </div>
            </div>
        </a>
                                                </div> <!-- .home-post-most-comments -->
                    <div class="clearfix"></div>
                </div> <!-- .hotlist-container -->
            </div> <!-- .col -->
            <div class="col-12">
                <div class="play3-divider col-12 my-5"></div>
            </div> <!-- .col-12 -->

            <div class="col-12 text-center 728x90 mb-5 d-none d-lg-block" style="width: 728px; margin: auto;">
                <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gTEVBREVSQk9BUkQgVE9QIC0tPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE4IiBzdHlsZT0id2lkaHQ6IDEwMCU7IGhlaWdodDogOTBweDsiPg0KICAgIDxzY3JpcHQ+DQogICAgaWYgKHNjcmVlbi53aWR0aCA+PSA3NjgpIHsNCiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgiZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE4Iik7IH0pOw0KICAgIH07DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4=</script></div>            </div> <!-- .col-xx Ad 728x90 -->

            <div class="col-12 col-lg-12 px-xl-4">
    <div class="row">
        <div id="comments" class="col-12 px-xl-5">
                                    <!-- You can start editing here. -->

            
            <div class="text-center"></div>

                <h3 class="px-xl-5"><strong>Kommentare</strong></h3>
                <section id="comments-column" class="row px-xl-5 mt-4">
                        <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955156">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/51878-branch/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2021_04/IMG_20201007_150555_736.thumb.jpg.16bd7ca2a5ac7f296929c8765d615662.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>branch</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>branch</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955156">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 15:48 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>HFW hatte für mich auch die geilere Grafik, aber GoWR punktet als ganzes Paket extrem.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955156"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">12    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955157">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/20105-st0nie/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>st0nie</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>st0nie</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955157">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 15:48 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>The Quarry vor Elden Ring, das macht die ganze Liste unglaubwürdig, sorry!</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955157"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">18    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955160">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/67727-playstation4ever/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_09/PlayStation-Logo-PNG-Photo.thumb.png.3d1cb3e66be1c523573d8f4b3af7601e.png" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>PlayStation4ever</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>PlayStation4ever</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955160">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 15:53 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Also alles andere als GOTY 2022 für GOW R wäre absolut lächerlich!!!</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955160"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955162">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/65835-martindrake/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>MartinDrake</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>MartinDrake</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955162">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 15:55 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Oh, die Möglichkeit meine Liste zu teilen…</p>
<p>1. Horizon Forbidden West (9.1)<br />
2. Cyberpunk 2077 (9)<br />
3. God of War Ragnarök (9)<br />
4. The Stanley Parable Ultra Deluxe (9)<br />
5. The Last of Us Part 1 (9.5)<br />
6. The Last of Us Part I Left Behind (9)<br />
7. A Plague Tale Requiem (8.9)<br />
8. Sniper Elite 5 (8.8)<br />
9. Stray (8.7)<br />
10. The Quarry (8.1)</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955162"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">5    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955169">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/64761-greifchen/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2021_05/1126304679_HorizonForbiddenWestAvatar.thumb.jpg.0e6a34567582483e64273f1dade25555.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Greifchen</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Greifchen</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955169">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:00 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Denke auch das Ragnarök den GOTY abstaubt. Elden Ring ist ein grandioses Spiel, aber in fast allen Einzelkategorien stinkt es gegen God of War ab.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955169"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">6    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955171">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/69035-hardtobelieve/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>hardtobelieve</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>hardtobelieve</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955171">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:01 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@Playstation<br />
Es gibt schon die ersten GOTY Awards und GoW ist natürlich dabei.</p>
<p><a href="http://www.gameawards.net" rel="nofollow ugc">http://www.gameawards.net</a></p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955171"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955172">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/69035-hardtobelieve/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>hardtobelieve</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>hardtobelieve</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955172">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:02 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Es gibt schon die ersten GOTY Awards und GoW ist natürlich dabei.</p>
<p>hwww dot gameawards dot net</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955172"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955173">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/68779-hando/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Hando</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Hando</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955173">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:03 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Verdient!</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955173"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">3    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955174">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/59791-cbandicoot/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2019_08/Download.thumb.jpg.92d90fa513c838676a37bc59939332fc.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>CBandicoot</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>CBandicoot</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955174">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:03 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Ich hab nichts dagegen das GoW auf Platz 1 ist, jedoch gehört Elden definitv auf Platz 2.<br />
Für mich persöhnlich 1 aber ist natürlich Geschmackssache.<br />
Das The Quarry noch vor Elden Ring ist läst mich an der Qualität der Liste auch zweifeln.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955174"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">6    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955176">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/65835-martindrake/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>MartinDrake</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>MartinDrake</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955176">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:04 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Pentiment soll sehr gut sein, aber der Beginn ist soo zäh und obwohl Ich Bücher liebe (1000 stehen locker hier) ist mir das zuviel lesen ohne Vertonung, aber die Chance auf Top Ten möcht ich dem Spiel noch nicht absprechen und bin nach einigen Reviews erstaunt, dass es es nicht auf die Liste von Time geschafft hat.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955176"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955180">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/66235-kanu/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Kanu</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Kanu</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955180">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:10 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Ganz ehrlich finde ich das from Software faul geworden ist.<br />
Es fühlt sich einfach an als hätte man ds3 in ne open World gesteckt&#8230; Neuerungen sucht man vergeblich.<br />
Wenn das ne andere Firma gemacht hätte, würde es schlechte Kommentare regnen.<br />
Es fühlt sich einfach immer gleich an&#8230; bloodborne und sekiro waren um längen besser meiner Meinung nach.</p>
<p>God of war meiner Meinung nach einfach um längen besser und hoffentlich auch goty(ganz besonders das Ende hat mich einfach abgeholt)</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955180"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">4    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955183">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/15837-wastegate/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_08/Raven.thumb.JPG.d4593e523e25990d623fbbc1e0c70883.JPG" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Wastegate</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Wastegate</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955183">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:13 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>LOL, welcher &#8222;ich hab mal bei meinem Bruder Wii Sports gespielt, aber bin nicht so der Gamer&#8220;-Redakteur hat denn diese Liste gemacht. ???<br />
Wer setzt bitte The Quarry vor Elden Ring ???<br />
Ob jetzt Elden Ring ofer GOWR Platzt 1 ist Schnuppe, die sind beide sooooo gut.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955183"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955189">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/69035-hardtobelieve/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>hardtobelieve</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>hardtobelieve</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955189">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:20 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@Greifchen<br />
@Kanu</p>
<p>Es gibt nicht DEN GotY. Jedes Outlet kann einen vergeben. Geoff Keighley war nur so &#8222;clever&#8220;, eine Show mit passenden Namen auf die Beine zu stellen. Marketing 1&#215;1. Der IGN Award bpsw. ist am Ende genau so viel wert wie der The Game Awards Award.</p>
<p>Nur weil VW den Golf als &#8222;Das Auto&#8220; betitelt, ist es vllt in der VW-Welt DAS Auto, aber nicht in der Allgemeinheit ^^</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955189"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955193">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/436-evermore/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_07/DB71BFCB-9854-4323-BB05-7417132027F9.thumb.jpeg.b65762bfc873d737a2bd11ccd1291d67.jpeg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Evermore</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Evermore</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955193">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:25 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Für mich ist God of War Ragnarök auch das Spiel des Jahres. Es ist eine konsequente Fortsetzung die alles nochmal besser macht. Audiovisuell ist das Game auch ganz oben mit dabei.<br />
Elden Ring ist mein zweiter Platz. Es ist für sich betrachtet ein herausragendes Spiel. Das Problem was ich nur habe ist das es etwas Neues sein will,es aber nicht ist. Wenn man sich nicht mit der Story beschäftigt und Dark Souls 4 aufs Cover gedruckt hätte wäre das keinen aufgefallen. Ich mag wie Fromsoftware seine Storys erzählt. Sehr subtil. Sei es zwischen den zweilen was einen die NPCs erzählen oder auch die Umgebung die einen viel zu zeigen hat was in dieser Welt wohl vorgefallen ist. Das ändert aber nichts daran das sehr viel Copy and Paste gegenüber Dark Souls betrieben wurde. Seien es Gegner wie die Drachen, Ratten, diese Echsen die einen verseuchen oder auch die Animationen des eigenen Charakters inklusive die Waffen. Das ist alles sowas von 1:1 kopiert das man diese Faulheit schlecht als Spiel des Jahres bezeichnen möchte. Wie gesagt. Bei Ragnarök handelt es sich um eine Fortsetzung. Da erwarte ich Elemente die es auch im Vorgänger gab. Bei einen neuen Spiel wie Elden Ring finde ich das nicht so geil.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955193"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">6    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955195">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Björn23</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Björn23</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955195">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:26 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Dann schreibe ich meine Liste dazu ist nicht so leicht weil es für mich  keine 10 Spiele gab die in so einer Liste rein gehören. Deshalb mache ich 7 spiele die teilweise  erst dieses Jahr erscheinen sind und spiele die ich erst dieses Jahr gespielt habe, auch wenn sie schon letztes Jahr erschienen sind. Das ist nur meine Meinung dazu. Also kein Hate.<br />
Platz 1 A Plague tale Requiem.<br />
Platz 2 Cyberpunk 2077 die PS5 Version.<br />
Platz 3  stray<br />
Platz 4 asterigos curse of the stars<br />
Platz 5 Horizon Forbiddenwest<br />
Platz 6 Resident Evil Village<br />
Platz 7 Ratchet and clank Rift Apart </p>
<p>Spielspass -bewertungen möchte ich nicht sagen. </p>
<p>Und bevor jetzt sagt ich habe keine Ahnung. Soll oben lesen das es meine persönliche Top 7 ist. Und God of War rangnarok habe bin ich noch am Anfang.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955195"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955196">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/67862-theshadow/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_01/thumb-1920-284067.thumb.jpg.fe6998fdb110dfbf7e8926ad42cb6e6b.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>TheShadow</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>TheShadow</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955196">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:27 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@Kanu Die große Neuerung ist nun mal die Open World. Für viele Entwickler ist es halt schwierig, eine glaubhafte und interessante Open World zu gestalten. Zumal die vorherigen Spielen ja eher linear aufgebaut sind. Deswegen finde ich es für ihren ersten großen Open World-Titel schon beachtlich, was die da auf die Beine gestellt haben, auch wenn es zum Ende hin ein wenig schwächelt (Erkundung).</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955196"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955197">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/66235-kanu/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Kanu</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Kanu</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955197">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:29 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@hardtobelieve natürlich ist alles immer Geschmackssache.<br />
Nur hab ich eben beschrieben, wieso elden ring meiner Meinung nach goty nicht verdient hat.(obwohl ich eigentlich ein großer Fan von from soft bin)<br />
Auch das beste Spieldesign kann nicht immer bestehen&#8230; man muss auch wieder was neues versuchen. Bei elden war das einfach nur ne open World&#8230; Das find ich zu wenig um Abnutzungserscheinungen vorzubeugen.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955197"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955205">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/436-evermore/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2022_07/DB71BFCB-9854-4323-BB05-7417132027F9.thumb.jpeg.b65762bfc873d737a2bd11ccd1291d67.jpeg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Evermore</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Evermore</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955205">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:44 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@ Kanu</p>
<p>Ich hab deine Kommentare jetzt erst gelesen nachdem ich meinen abgegeben habe. Ja genau das ist der Punkt und ich gebe dir absolut recht. Elden Ring fühlt sich überspitzt gesagt an wie eine Open World mod für Dark Souls.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955205"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">2    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955206">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/66235-kanu/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Kanu</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Kanu</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955206">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:45 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@theshadow<br />
muss es denn eine open World sein?<br />
Meiner Meinung nach war die große Stärke von da und bloodborne/sekiro die sehr gut designten (schlauch) Areale.<br />
Alles hatte nen wiedererkennungswert.</p>
<p>Bei elden sieht jede Ecke fast gleich aus&#8230;<br />
die minibosse sehen alle gleich aus nur mit minimal anderen Attacken.</p>
<p>Irgendwas ist da verloren gegangen was mir an allen anderen Teilen so gut gefallen hat.<br />
Deshalb ist es das erste Spiel von from das ich nicht durchgespielt habe.<br />
Für neue Spieler ist das noch ok aber wenn man alle Teile gespielt hat fühlt es ich sich doch alles gleich an&#8230;</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955206"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955207">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/66564-sonderschuhle/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2021_09/Bubbles.thumb.jpg.0c722c058549d24df86d16d0790484c1.jpg" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>sonderschuhle</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>sonderschuhle</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955207">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:46 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Auch seltsam ist dass FHW und Stray vor TLoU ist. Mmmh okay.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955207"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1955213">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/68779-hando/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Hando</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Hando</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955213">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:57 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@ Evermore</p>
<p>Sprichst mir aus der Seele.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955213"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">1    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1955215">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/66235-kanu/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Kanu</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Kanu</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#comment-1955215">
						<span class="comment-date">28. November 2022</span>
						<span class="comment-time">um 16:58 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>@evermore vielen Dank für deine Zustimmung.</p>
<p>Es ist einfach komisch das z.b horizon forbidden west dafür kritisiert wird, dass sie einige Teile des games einfach quasi kopiert haben.</p>
<p>Bei elden ring ist quasi das ganze Spiel kopiert. Aber da ist es ok keiner bemängelt es&#8230;</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1955215"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
                </section> <!-- #comments-column -->

                <div class="text-center"></div>

                
            <!-- SHOW COMMENT FORM FOR WORDPRESS & FORUM-USER -->
            
            <div id="comment-form-box" class="">

                <h3 class="heading-2"><strong>Kommentieren</strong></h3>

                                <p class="notloggedin">Du musst <a href="#asd">eingeloggt sein</a> um ein Kommentar zu hinterlassen.</p>
                <p class="notloggedin">Kein Account? <a href="/forum/index.php?/register/">Hier</a> kannst du dich registrieren.</p>
                
                <div id="comments-pro-modal" class="modal"><div class="modal-content"><header class="w3-container w3-teal"> <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-display-topright comments-pro-modal-close">&times;</span> <h3>Warum möchtest du den Kommentar melden?</h3> </header><div class="content"><div class="commentar-content-rd-digital"> <blockquote></blockquote> </div><form id="comment-complaint-form"><div class="form-group col-md-12 col-xs-12 art_email_block "><input type="text" name="art_user_email" id="art_user_email" class="art_user_email" placeholder="Email" value=""/></div><div class="form-group col-md-12 col-xs-12 art_email_block d-none">0</div><div class="form-group col-md-12 col-xs-12 art_comment_id_block"><input type="hidden" name="art_comment_id" id="art_comment_id" class="art_comment_id" value=""/></div><div class="form-group col-md-12 col-xs-12 art_meldung_block"><label for="art_meldung">Bitte geben Sie einen Grund an:</label><select name="art_meldung" id="art_meldung"><option value="100">Spam</option><option value="200">Beleidigung</option><option value="300">Hetze und Gewalt</option><option value="-1">Sonstige</option></select></div><div class="form-group col-md-12 col-xs-12 art_meldung_text_block d-none"><textarea id="art_meldung_text" name="art_meldung_text" rows="6"></textarea></div><input type="checkbox" name="art_anticheck" id="art_anticheck" class="art_anticheck" style="display: none !important;" value="true" checked="checked"/><input type="text" name="art_submitted" id="art_submitted" value="" style="display: none !important;"/><input type="submit" id="submit_comments_pro" class="button" value="Kommentar jetzt melden"/></form></div></div></div>                <div id="cancel-comment-reply">
                    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/28/time-magazine-die-10-besten-spiele-des-jahres-god-of-war-ragnaroek-auf-platz-1/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                </div>

                <!-- <div id="comment-form-ajax"></div>
                <script>
                    (function($){
                        $('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=565476");
                    })(jQuery);
                </script> -->

            </div> <!-- #comment-form-box -->

                    </div> <!-- #comments -->
    </div> <!-- .row -->
</div> <!-- .offset -->        </div> <!-- .row -->                    
                </div> <!-- .col-xx -->
                <div class="col-12 col-xl-3 offset-lg-0 wrap-col sidebar-col">
                    <aside id="play3-sidebar" class="row">
    <div class="d-none d-lg-block">
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0hQIC0tIFNLWSBSSUdIVCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xNCI+DQogICAgPHNjcmlwdD4NCiAgICBpZiAoc2NyZWVuLndpZHRoID49IDc2OCkgew0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMTQiKTsgfSk7DQogICAgfTsNCiAgICA8L3NjcmlwdD4NCjwvZGl2Pg0K</script></div>    </div>
    

    <div class="col-12">
            </div> <!-- .col -->
</aside>                </div> <!-- .col-xx -->
                <div class="clearfix"></div>
                <div class="col my-5">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gQWRzIGluIEZvb3RlciAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNCIgc3R5bGU9IndpZHRoOiAxMDAlOyBoZWlnaHQ6IDI1MHB4OyIgY2xhc3M9ImQtbm9uZSBkLWxnLWJsb2NrIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPj0gNzY4KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQoNCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yOCIgY2xhc3M9InRleHQtY2VudGVyIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPD0gNzY3KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yOCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>                </div>
            </div> <!-- .row -->
        </div> <!-- .container-fluid / container -->
    </div> <!-- #mainwrapper__row -->
</div>
<!--MAIN END-->
            
        </div> <!-- #pagewrapper__row -->
    </div><!-- #pagewrapper -->
    </div> <!-- Wrapper Ads -->
    <footer id="footerwrapper" class="container-fluid py-5 mt-3">
                <div id="footerwrapper__row" class="row">
                    <div class="container">
                        <div class="row">
                            <div class="footer--logo col-12 col-lg-3 pl-3 pl-lg-0">
                                <a href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo-footer.png" alt="Play3 - Logo"  class="img-fluid"/></a>
                            </div> <!-- .footer--logo -->

                            <div class="col-12 col-lg-6 footer--center">
                                <div class="row">
                                    <div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Info</p></div><!-- .footer-widget-title --><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507441"><a href="https://www.play3.de/impressum/">Impressum</a></li>
<li id="menu-item-507439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507439"><a href="https://www.play3.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-507438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507438"><a href="https://www.play3.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Werbung</p></div><!-- .footer-widget-title --><div class="menu-footer-werbung-container"><ul id="menu-footer-werbung" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-510065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510065"><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Sonstiges</p></div><!-- .footer-widget-title --><div class="menu-footer-sonstige-container"><ul id="menu-footer-sonstige" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507443"><a href="https://www.play3.de/team/">Team</a></li>
<li id="menu-item-507442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507442"><a href="https://www.play3.de/jobs/">Jobs</a></li>
</ul></div></div>                                                                        <div class="clearfix"></div>
                                </div> <!-- .row -->

                            </div> <!-- .col-xx  .footer--centner -->

                            <div class="footer--social-icons col-12 col-lg-3 pr-3 pr-lg-0 mt-3 mt-lg-n3 mb-5">
                                <ul class="social-icons-list list-group list-group-horizontal justify-content-center justify-content-lg-end">
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://www.facebook.com/play3.de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/fb.png" alt="Play3 auf Facebook"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://twitter.com/play3_de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/twitter.png" alt="Play3 auf Twitter"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 pl-1 pr-0">
                                        <a href="https://www.youtube.com/user/play3deTV2" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/yt.png" alt="Play3 auf Youtube"  class="img-fluid"/></a>
                                    </li>
                                </ul>
                            </div> <!-- .footer--social-icons -->
                            <div class="clearfix"></div>
                            <div class="footer--copyright col-12 col-lg-9 offset-lg-3 mt-0 mt-lg-5">
                                <p>© 2006 bis 2022 PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews</p>
                                                            </div> <!-- .footer--copyright -->
                        </div> <!-- .row -->
                    </div> <!-- .container-fluid / .container -->
                </div> <!-- #footerwrapper__row -->
            </footer> <!-- #footerwrapper -->
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0ic3RpY2t5X2xlYWRlcmJvYXJkIiBjbGFzcz0iY29sbGFwc2libGUgZC1ibG9jayBkLW1kLW5vbmUiIHN0eWxlPSJwYWRkaW5nLXRvcDogNHB4OyI+DQo8ZGl2IGNsYXNzPSJsZWFkZXJib2FyZF9pbm5lciI+DQogICAgPGRpdiBjbGFzcz0iYWR2ZXJ0LWNvbnRhaW5lciI+DQogICAgICAgIDwhLS0gNDMzNDA2ODQvUDNERV9TVElDS1lfTEIgLS0gTW9iaWxlIFN0aWNreSBGb290ZXIgQWQtQmFubmVyIC0tPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgaWYgKHNjcmVlbi53aWR0aCA8PSA3NjcpIHsNCiAgICAgICAgICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCIpOyB9KTsNCiAgICAgICAgICAgIH07DQogICAgICAgICAgICA8L3NjcmlwdD4NCiAgICAgICAgPC9kaXY+IDwhLS0gI2Rpdi1ncHQtYWQtMTU1OTkwODU5MTkxMC0wIC0tPg0KICAgIDwvZGl2PiA8IS0tIC5hZHZlcnQtY29udGFpbmVyIC0tPg0KPC9kaXY+IDwhLS0gLmxlYWRlcmJvYXJkX2lubmVyIC0tPg0KPGJ1dHRvbiBpZD0ic3RpY2t5X2xlYWRlcl9jbG9zZSIgY2xhc3M9ImJ1dHRvbiIgdGl0bGU9IkNsb3NlIEFkIiBzdHlsZT0iIj48aW1nIGRyYWdnYWJsZT0iZmFsc2UiIHJvbGU9ImltZyIgY2xhc3M9ImVtb2ppIiBhbHQ9IuKcliIgc3JjPSJodHRwczovL3Mudy5vcmcvaW1hZ2VzL2NvcmUvZW1vamkvMTMuMC4xL3N2Zy8yNzE2LnN2ZyI+PC9idXR0b24+DQo8L2Rpdj4gPCEtLSAjc3RpY2t5X2xlYWRlcmJvYXJkIC0tPg==</script></div>
    <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/bootstrap460/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script type='text/javascript' id='rd-like-dislike-frontend-js-extra'>
/* <![CDATA[ */
var rd_comments_pro_js_object = {"ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","ajax_nonce":"3e911b917e"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/includes/../js/like-frontend.js?ver=20200205' id='rd-like-dislike-frontend-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='comments_pro_ajax_script-js-extra'>
/* <![CDATA[ */
var comments_pro_ajax_object = {"url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","nonce":"b64769ee2e"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/js/getCommentAjax.js?ver=202002050' id='comments_pro_ajax_script-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/jquery.inviewport.js?ver=1.0.0' id='jquery-inviewport-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets//js/slick/slick.min.js?ver=1.8.1' id='slick-js-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/lazysizes.min.js?ver=5.3.2' id='lazysizes-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/rd-scripts.js?ver=1.0.0' id='rd-site-js-js'></script>
<script type='text/javascript' src='//s0.2mdn.net/instream/html5/ima3.js?ver=1.0.0' id='closure-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","trackingId":"UA-1474869-2"},"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","caPubId":"ca-pub-5108410864525468"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        </body>
</html>