Jump to content
Play3.de
aurorix

[GT5] Probleme Thread

Recommended Posts

Starte gerade zum 5 oder 6 mal GT5 neu weils sich es ständig im Home Bereich aufhängt. Verbindung zum Server scheitert auch...

 

Nach 1 stündingen versuch gebe ich es auf GT5 lässt sich von heute auf nicht mehr spielen

Bleibt ständig direkt am Anfang hängen

Edited by Denibosch

Share this post


Link to post
Share on other sites
Guest polarfuechse
Starte gerade zum 5 oder 6 mal GT5 neu weils sich es ständig im Home Bereich aufhängt. Verbindung zum Server scheitert auch

 

Du brauchst das Spiel nicht neu starten. Einfach die Inet-Verbindung von der Playse nehmen und es läd normal. :ok:

Share this post


Link to post
Share on other sites

Also online geht ja mal gar nichts jedesmal wenn ich in die offene Lobby will, prüft das Spiel die Netzwerkumgebung danach ist schluß es werden einfach keine Lobbys angezeigt, somit auch kein online spielen möglich. wer hat noch das Problem. ist doch echt zum :kotz:

Share this post


Link to post
Share on other sites
Guest polarfuechse
Also online geht ja mal gar nichts jedesmal wenn ich in die offene Lobby will, prüft das Spiel die Netzwerkumgebung danach ist schluß es werden einfach keine Lobbys angezeigt, somit auch kein online spielen möglich. wer hat noch das Problem. ist doch echt zum :kotz:

 

Jung... Es is der Release... Es wird wohl einfach ne arge Überlastung sein. Ich hoffe, dass sie es schnellstmöglich bereinigt bekommen. Denn wenn es erstma geht, läuft es sehr flüssig. :ok:

Share this post


Link to post
Share on other sites
Jung... Es is der Release... Es wird wohl einfach ne arge Überlastung sein. Ich hoffe, dass sie es schnellstmöglich bereinigt bekommen. Denn wenn es erstma geht, läuft es sehr flüssig. :ok:

 

 

aber guck mal wie spät es ist,wenn es schon jetzt nicht geht wann dann, hat Sony den keine gescheiten Server:nixweiss:

Share this post


Link to post
Share on other sites
Guest polarfuechse
aber guck mal wie spät es ist,wenn es schon jetzt nicht geht wann dann, hat Sony den keine gescheiten Server:nixweiss:

 

Sie gingen ja zwischenzeitlich. Wird wohl grad wieder dran rumgeschraubt. Einfach ma n bissle Geduld haben. Wird schon. :)

Share this post


Link to post
Share on other sites

Ok dann vertraue ich mal drauf das die Server noch ausgebaut werden:think:

 

 

Edit: gerade gabs wieder nen freeze beim Lobby suchen

Share this post


Link to post
Share on other sites
Hey Leute

Ich habe während den Ladezeiten zu den rennen ständig Freezes und zwar echt heftige, ich kann die PS3 zwar noch abstellen doch sie blinkt dann immer grün bis ich den Stecker ziehe. Spiele das Game seit gestern Spieldaten habe ich auch installiert... Hat jemand ne Idee an was das liegen könnte ?? Hat jemand die selben Probleme?

 

Edit: Habe versucht die Spieldaten zu löschen wobei es auch wieder Probleme gab, nun hat sich die ganze PS3 aufgehängt, wenn ich sie starte kommt immer diese Systemwiederherstellung leider hängt sich die bei 44% auf verdammte scheisse.

 

So meine Konsole läuft wieder musste die Festplatte wechseln, und dann das system neu installieren. Ich könnte mir vorstellen,dass das Problem daher kam das ich nicht die orginal festplatte in der PS3 hatte und es daher Probleme, währe aber das erste mal. Bitte meldet euch falls ihr ähnliche Probleme habt oder hatttet. Ich habe jetzt wieder meine orginal 120GB Festplatte installiert, ob das Spiel nun nicht mehr abstürzen wird kann ich euch aber erst nach der Installation des Spiel sagen.


:king: King of Queens & Playstation 3 :king:

:laola:

Share this post


Link to post
Share on other sites
Du brauchst das Spiel nicht neu starten. Einfach die Inet-Verbindung von der Playse nehmen und es läd normal. :ok:

 

 

Ne ging irgendwann mal wieder von alleine jetzt funktioniert es top

Share this post


Link to post
Share on other sites

es reicht doch schon wenn man sich aus dem psn ausloggt


sigdmx.jpg

 

"Die Dinge, die du besitzt, besitzen am Ende dich.

Erst wenn du alles verloren hast, hast du die Freiheit,

alles zu tun, was du willst."

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...