Jump to content

Rechner (Apple/Linux/Windows) Problem-Thread


Br@inde@d
 Share

Recommended Posts

hab ein sehr großen Problem.

 

mein pc startet nicht mehr richtig unzwar bootet er normal hoch dann kommt das windows logo ; etwas später kommt da wo ich mich als Benutzer anmelden will . und dann kommt (bluescreen) also es steht da viel Fehler Usa. konnte ich nicht lesen war nur 2 sek da.

dann startet der pc neu .

.wenn ich Windows normal starten will passiert das selbe .

wenn ich Windows abgesicherter Modus mache läuft es normal im abgesicherten Modus .

 

(hab Systemsteuerung/problembehandlung/sytem und Sicherheit/ Leistung

gefundenes Problem superFetch Wird nicht ausgeführt.)

 

Edit: ich könnte nicht mal Passwort eingeben . Bild verschmiert und ein komische Ton.

 

Help Woran könnte es liegen ???

Edited by ultrAslan95
Link to comment
Share on other sites

  • Replies 3k
  • Created
  • Last Reply

Top Posters In This Topic

;2254304']Leute ich weiß, dumme Frage.

 

Aber wie sehe ich bei Wordpad (in Windows XP) wie ausgefüllt ein DIN A4 Blatt ist? Also sogesehen will ich sehen, wie es später ausgedruckt aussehen wird?

 

Hmmm hab leider nur WordPad unter Windows 7 hier, der kann das wie in Microsoft Word...

 

hab ein sehr großen Problem.

 

mein pc startet nicht mehr richtig unzwar bootet er normal hoch dann kommt das windows logo ; etwas später kommt da wo ich mich als Benutzer anmelden will . und dann kommt (bluescreen) also es steht da viel Fehler Usa. konnte ich nicht lesen war nur 2 sek da.

dann startet der pc neu .

.wenn ich Windows normal starten will passiert das selbe .

wenn ich Windows abgesicherter Modus mache läuft es normal im abgesicherten Modus .

 

(hab Systemsteuerung/problembehandlung/sytem und Sicherheit/ Leistung

gefundenes Problem superFetch Wird nicht ausgeführt.)

 

Edit: ich könnte nicht mal Passwort eingeben . Bild verschmiert und ein komische Ton.

 

Help Woran könnte es liegen ???

 

Beim Booten die ganze Zeit F8 drücken bis das Auswahlmenü kommt und dann erstmal "Systemneustart bei Fehler deaktivieren" anwählen. Dann kannste den Bluescreen auch lesen.

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to comment
Share on other sites

Beim Booten die ganze Zeit F8 drücken bis das Auswahlmenü kommt und dann erstmal "Systemneustart bei Fehler deaktivieren" anwählen. Dann kannste den Bluescreen auch lesen.

 

danke. aber jetzt kommt der bluescreen nicht mehr es geht sofort aus nach dem win anmelden.

:(

 

hab bei abgesicherter Modus

aero problembehandlung : vom grafikkartentreiber werden keine Aero-Effekte unterstützt.?!)

 

ist etwas mit der Grafikkarte? oder ein Treiber ?

 

hab systemwiederherstellung gemacht geht aber immer noch nicht

 

außerdem steht bei Sicherheit: der Windows Sicherheits Dienst ist deaktiviert.

Edited by ultrAslan95
Link to comment
Share on other sites

Selbst zusammenbauen möchte ich nicht, kenne mich dafür zu wenig aus.

Ich möchte mir einen holen mit dem ich aktuelle Spiele spielen kann und der vielleicht auch noch Spiele für das nächste Jahr gut zum Laufen bekommt.

Dann kann ich ja nach und nach ein paar komponenten austauschen, das dürfte dann ja nicht so schwer sein :D

 

hardwareversand baut ihn dir für 20 euro aufpreis zu den komponenten zusammen ;)

sag dein budget und ich stell dir was passendes zusammen.

Link to comment
Share on other sites

 

Beim Booten die ganze Zeit F8 drücken bis das Auswahlmenü kommt und dann erstmal "Systemneustart bei Fehler deaktivieren" anwählen. Dann kannste den Bluescreen auch lesen.

 

ok die davor geantwortete antwort war dumm von mir. hab nicht richtig gelesen . dachte beim blurscreen aber du meintest beim booten f8. Omg

werde es gleich mal machen.

 

irgendwas mit Memory

Edited by ultrAslan95
Link to comment
Share on other sites

Hab mir heute nen Laptop gekauft, ist ein Acer Aspire....gleich mal gefailt weil scheinbar das Netzteil kaputt ist....aber kein Problem, bei amazon angerufen und kriegen ein neues...jetzt ist mir aber auch aufgefallen dass meine Kopfhörer einfach nich in die Buchse passen...hab erst gedacht dass kann doch nich sein, aber die Buchse is definitiv nich tief genug für die Kopfhörer :D Kennt vll jemand das Problem?...die wollen mir doch nich ernsthaft en Laptop verkaufen mit falschen Buchsen :D

 

Hab eig keine Lust nachdem ich den Laptop komplett eingerichtet hab ihn dann wieder zurückzuschicken -.-

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Hab mir heute nen Laptop gekauft, ist ein Acer Aspire....gleich mal gefailt weil scheinbar das Netzteil kaputt ist....aber kein Problem, bei amazon angerufen und kriegen ein neues...jetzt ist mir aber auch aufgefallen dass meine Kopfhörer einfach nich in die Buchse passen...hab erst gedacht dass kann doch nich sein, aber die Buchse is definitiv nich tief genug für die Kopfhörer :D Kennt vll jemand das Problem?...die wollen mir doch nich ernsthaft en Laptop verkaufen mit falschen Buchsen :D

 

Hab eig keine Lust nachdem ich den Laptop komplett eingerichtet hab ihn dann wieder zurückzuschicken -.-

 

nur aus reinem interesse...welchen laptop hast du den jetzt gekauft? aber sicher nicht den von dir verlinkten im kaufberatung-thread oder?

Link to comment
Share on other sites

nur aus reinem interesse...welchen laptop hast du den jetzt gekauft? aber sicher nicht den von dir verlinkten im kaufberatung-thread oder?

 

hm es ist der hier

 

http://www.amazon.de/Acer-5755G-2674G50Mtks-Notebook-630M-2GB-schwarz/dp/B0068GM67K/ref=sr_1_1?ie=UTF8&qid=1333092971&sr=8-1

 

Also zum Thema....meine Eltern haben auch einen Acer Aspire, allerdings andere Hardware.....und schon ca 3/4 Jahr alt....und habe gesehen dass der den selben Fehler hat...da hab ich mich doch echt gefragt ob die noch nie Kopfhörer benutzt ham :p Is schon ne harte Sache....

Edited by Wilson

[sIGPIC][/sIGPIC]

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share


×
×
  • Create New...