Jump to content

Rechner (Apple/Linux/Windows) Problem-Thread


Recommended Posts

Danke. Habe es aber nicht ganz verstanden meine SSD Corsair Neutron GTX 120GB von den der Treiber oder vom Mainboard der SATA AHCI Treiber ?

 

Eigentlich ist nur der Punkt A wichtig oder ? Weil alles andere kann ich auch nach dem ich WIN7 installiert hab installieren.

der SATA Treiber vom Mainboard

 

Ja, nur Punkt A ist wichtig, denn rest kannst du ja auch nachher installieren

 

 

Bild 1 und 2 nur vom originalen ISO Datei.

 

Ich wills ja per USB machen weil ich kein Laufwerk habe.

 

Hab aber noch eine WIN7 CD die ich morgen bei meinem freund auf die USB draufmache.

hast du das tool (das von chip.de) als administator ausgeführt?

vielleicht kamm deswegen der fehler

:trollface:
Link to post
Share on other sites
  • Replies 3k
  • Created
  • Last Reply

Top Posters In This Topic

der SATA Treiber vom Mainboard

 

Ja, nur Punkt A ist wichtig, denn rest kannst du ja auch nachher installieren

 

 

 

hast du das tool (das von chip.de) als administator ausgeführt?

vielleicht kamm deswegen der fehler

 

Ja von Chip als Administrator ausgeführt.

 

Jetzt wollte ich den Treiber mit dem WIN7 Intergrator einfügen aber da steht nur .msu und ich habe eine .exe datei :facepalm:hier

Link to post
Share on other sites
Ja von Chip als Administrator ausgeführt.

 

Jetzt wollte ich den Treiber mit dem WIN7 Intergrator einfügen aber da steht nur .msu und ich habe eine .exe datei :facepalm:hier

ich hab das selber noch nie gebraucht deswegen kann ich dir da jetzt auch weiterhin keine tipps geben wie das genau funktioniert, sorry

 

aber ich hätte da noch ne andere idee

 

du hast doch jetzt zwei festplatten drinnen, eine alte auf der windows drauf ist und eine ssd die jetzt leer ist und auf die du windows installieren willst

ist das so richtig?

 

starte den pc ganz normal bis das alte windows geladen ist

jetzt öffne die iso und starte die windows installatien über die .exe datei

bei der installation die ssd auswählen und auf weiter klicken und alles installieren

(nach dem neustart musst du dann von der ssd booten)

 

also nicht im dos windows installation starten, sondern unter dem vorhandem windows die installation starten

vielleicht klappt es, weil die sata-treiber in der alten windows-version installiert sind

:trollface:
Link to post
Share on other sites

Ja ich habs raus yes :D:smileD::naughty: endlich.

 

Ich hab einfach auf die Iso Datei drauf gedrückt. Dann kam ein kleines Fenster mit WIN 7 installieren und dann Datenträger auswählen und zack

- Ohne Fehlermeldung funktioniert einwandfrei.

- Ohne PC neustart

- Ohne DVD Laufwerk oder USB Stick :D

Läuft im Hintergrund im Moment.

Da wäre ich niemals drauf gekommen.

 

DANKE an kratos333 , Biohazard und allen anderen. :keks2:

Edited by ultrAslan95
Link to post
Share on other sites
Ja ich habs raus yes :D:smileD::naughty: endlich.

 

Ich hab einfach auf die Iso Datei drauf gedrückt. Dann kam ein kleines Fenster mit WIN 7 installieren und dann Datenträger auswählen und zack

ohne Fehlermeldung funktioniert einwandfrei. Ohne PC neustart ohne DVD Laufwerk oder USB Stick :D

Da wäre ich niemals drauf gekommen.

 

DANKE an kratos333 , Biohazard und allen anderen. :keks2:

hab ich mir gedacht das es so geht, weil die ganzen SATA Treiber in der aktuellen Windows version installiert sind, deswegen erkennt er die Festplatten und es kommt keine Fehlermeldung

:trollface:
Link to post
Share on other sites

Dann brauch ich noch ein letztes mal (für heute) Hilfe

 

Wie kann ich jetzt von der HDD Windows 7 entfernen ? Einfach Formatieren ?

 

Den Key kriege ich nicht deaktiviert oder ? Muss doch eigentlich per Telefon gemacht werden...

Edited by ultrAslan95
Link to post
Share on other sites
Dann brauch ich noch ein letztes mal (für heute) Hilfe

 

Wie kann ich jetzt von der HDD Windows 7 entfernen ? Einfach Formatieren ?

 

Den Key kriege ich nicht deaktiviert oder ? Muss doch eigentlich per Telefon gemacht werden...

ja, einfach formatieren, aber erst wenn die neu version fehlerfrei funktioniert

und das man es per telefon deaktivieren muss hab ich noch nie gehört

solange nicht beide lizenzen gleichzeidig laufen merken die das garnicht

ich würd aber trotzdem beim windows update das WAT-Update und WGA-Update nicht installieren

:trollface:
Link to post
Share on other sites
ja, einfach formatieren, aber erst wenn die neu version fehlerfrei funktioniert

und das man es per telefon deaktivieren muss hab ich noch nie gehört

solange nicht beide lizenzen gleichzeidig laufen merken die das garnicht

ich würd aber trotzdem beim windows update das WAT-Update und WGA-Update nicht installieren

 

Ne wenn man es jetzt aktiviert steht da das es schon benutzt ist. Dann muss man Anrufen da bekommt man dan so ein KEY zum Verifizieren. Es ist irgend Aktivierungscenter Hotline nummer.

Link to post
Share on other sites
Ne wenn man es jetzt aktiviert steht da das es schon benutzt ist. Dann muss man Anrufen da bekommt man dan so ein KEY zum Verifizieren. Es ist irgend Aktivierungscenter Hotline nummer.

 

Man muss Windows immer aktivieren, entweder per Internet automatisch oder manuell per Telefon. In deinem Fall geht wohl nur per Telefon.

 

Das ist eine Computerstimme die dir sagt du sollst das, was auf deinem Bildschirm steht eingeben, und danach das, was sie dir sagt in das Aktivierungsfenster eintippen.

 

Es interessiert Microsoft nicht die Bohne, dass dieser Key schon 1, 2 oder ein halbes Dutzend mal installiert wurde.

 

Man kann Aktivierungen auch nicht mehr negieren.

Besucht den Android-Stammtisch! :handy:

 

Mein System

 

Desktop:

- Windows 7 Pro x64 | Google Chrome | Logitech G Pro | SteelSeries Apex M500 | HyperX Cloud II

- Intel Core i5 2500k (3,30 GHz) mit Scythe Katana 4 | MSI Geforce GTX 960 (4 GB)

- Mushkin DDR3-1333 (8 GB) | Samsung SSD 830 (128 GB) & HDD F3 HD502HJ (500 GB)

- Lian Li PC-9F Midi | ASRock Z68 Extreme3 Gen3 | Sharkoon SilentStorm CM SHA560-135A (560W)

Mobil:

- Huawei P10 Graphite Black (64GB)

 

Link to post
Share on other sites

So kenne ich es auch.

 

Muss schon sagen so eine SSD ist ja so was von schnell :bana1:

Windows startet in wenigen Sekunden :good:

 

Im Anhang mal ein Vergleich.

1. HDD alte Hitachi / HGST

2. HDD neu Western Digital Blue

3. SSD neu Corsair Neutron GTX 120GB

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...