Jump to content
Taker34

[YLOD] Das Reparaturthema und Hilfe (Bitte 1. Post lesen!)

Recommended Posts

Das mit den Fönen hatte ich mal ausprobiert ,und hatte bei mir nicht geklappt.

Also ich halte das für blödsinn !

 

also bei mir hats echt gut geklappt, jedenfalls für ca. 5 minuten, obwohl ich auch skeptisch war, ist es ne gute möglichkeit noch kurz wichtige daten zu sichern, bevor man die alte ps3 verschrottet :naughty:

Share this post


Link to post
Share on other sites
Naja um meine Daten zu sichern hätten 5min eh nicht gereicht!

 

musst halt noch mal föhnen, muss ich ja leider auch noch mal machen, da nicht alles profile gelöscht sind.:good:

Share this post


Link to post
Share on other sites

Also ich mach das auch immer mit dem Föhnen und bei mir funzt das ganz hervorragend...sie läuft dann bis zu 2 Wochen und kürzeste Zeit war immerhin noch 2 Tage. Ich werd meine weiterhin benutzen da mich die 5min föhnen ab und zu nicht stören.

 

Abkühlen tu ich es übrigens mit dem Ventilator und anhand meiner Erfahrung ist zu langes abkühlen auch nicht besonders förderlich da es die Wärmeleitpaste wieder verkrustet. Vllt lags daran?

Share this post


Link to post
Share on other sites
Und wie hast du es nun gemacht? also Welche Methode?

Musst nochmal versuchen bei mir kommt der YLOD auch noch hin und wieder aber ich nimm mir die Zeit um es wieder zu Beheben :naughty:

 

 

Hab die Methode von gilksy benutzt. Wie gesagt es ging für 5 Minuten und jetzt hat sie weider den YLOD Fehler. Das mit dem Föhn hatte ich ein paar mal probiert aber hat kein einziges mal funktioniert. Nun steht sie auch seit einpaar Tagen bei Ebay drin, tu mir zwar weh aber wenn ich dann ne niegel Nagel neue PS3 habe is es mir dann auch egal:naughty:

Share this post


Link to post
Share on other sites

Ich habe ja mittlerweile auch über die Slim gelesen das Sie den YLOD hat:good:

 

Jetzt höre ich das wenn die 12V vom Netzteil fehlen der Ylod wieder auftauchen kann?!?

 

Was meint man damit?

 

Ich würde daraus schliessen, dass die Konsole nach dem zocken nicht ganz ausgeschaltet werden darf, sondern erstmal im Standby Modus (zur nachträglichen Kühlung??) betrieben werden soll.

 

Kann mir das jemand beantworten?

 

Danke.

Share this post


Link to post
Share on other sites
Ich habe ja mittlerweile auch über die Slim gelesen das Sie den YLOD hat:good:

 

Jetzt höre ich das wenn die 12V vom Netzteil fehlen der Ylod wieder auftauchen kann?!?

 

Was meint man damit?

 

Ich würde daraus schliessen, dass die Konsole nach dem zocken nicht ganz ausgeschaltet werden darf, sondern erstmal im Standby Modus (zur nachträglichen Kühlung??) betrieben werden soll.

 

Kann mir das jemand beantworten?

 

Danke.

 

 

also Slim hat auch Ylod hätte mich gewundert wenn sony dagegen wirklich was gemacht hätte ^^

http://www.youtube.com/watch?v=DKsHDW2eJCk&feature=related


Wer zu Spät kommt hat es nicht geschafft als erstes da zu sein

Share this post


Link to post
Share on other sites

die slim bekommt auch den YLOD? :ohjeh:

warum hab ich mir überhaupt dann nochmal ne ps3 geholt? ich dachte das wäre mit der slim behoben oder zumindest stark reduziert. da hätt ich mir auch ne xbox holen können für dat geld. :think:

 

nebenbei: seitdem ich gestern meine alte ps3 zum 2. mal geföhnt habe, und sie wieder gut lief ist mir aufgefallen dass der lüfter sehr leise war, (ob er überhaupt lief?), hab nur schnell ne formatierung drüberlaufen lassen und dann gleich wieder ausgeschaltet, die gute.

Share this post


Link to post
Share on other sites
die slim bekommt auch den YLOD? :ohjeh:

warum hab ich mir überhaupt dann nochmal ne ps3 geholt? ich dachte das wäre mit der slim behoben oder zumindest stark reduziert. da hätt ich mir auch ne xbox holen können für dat geld. :think:

 

nebenbei: seitdem ich gestern meine alte ps3 zum 2. mal geföhnt habe, und sie wieder gut lief ist mir aufgefallen dass der lüfter sehr leise war, (ob er überhaupt lief?), hab nur schnell ne formatierung drüberlaufen lassen und dann gleich wieder ausgeschaltet, die gute.

 

Ja das ist mir auch schon aufgefallen, dass sie nach dem Föhnen etwas leiser für ne gewisse Zeit arbeitet als davor. Ich denke mal das liegt daran, dass die Wärmeleitpaste davor einfach schlecht gearbeitet hat.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...