Jump to content
Br@inde@d

PS3-Ausfallstatistik

Welche PS3 mit welchem Defekt  

1188 members have voted

  1. 1. Welche PS3 mit welchem Defekt

    • PS3 60 GB
    • PS3 40 GB (alt) (gerader Laufwerkseinzug wie die 60 GB-Version)
    • PS3 40 GB (neu)
    • PS3 80 GB
    • PS3 160 GB
    • YLOD (Die PS3 schaltet sich sofort wieder aus)
    • Laufwerk (Es werden keine BD/DVD/CD geselen)
    • Sonstiger Defekt (bitte im Post beschreiben)
    • PS3-Slim


Recommended Posts

Ich habe meine PS3 jetzt ca. 7 Monate aber sie war noch nie Defekt

Top :D


sig.png

 

Share this post


Link to post
Share on other sites
Guest zod
Also ich hab dann mal Fragen an die Opfer des Laufwerkschadens:

Was passiert wenn die Discs nicht erkannt wurden?Automatisches auschalten der PS3?Fehlercodemeldung?

Konnte die PS3 überhaupt keine Spiele mehr lesen?Ging es manchmal?Wenn ja,in welchem Verhältnis?

Gab es Anzeichen für einen defekt?Häufige Freezes?

 

Ich hab seit ein paar Tagen ungewöhnlich viele Freezes.Die PS3 hat sich ein mal beim Online zocken aufgehangen und zweimal beim laden.Heute kam dann zweimal eine Fehlermeldung,dass die Disc nicht gelesen werden konnte.Beim dritten und vierten Versuch konnte die PS3 wieder Spiele lesen.

 

Zuerst freeze -> Schwarzes Bild -> Keine Reaktion -> PS3 neu gestartet (manuell) -> Keine BluRays werden erkannt (CD/DVD aber noch, kam aber keine Fehlermeldung) -> 1 Tag später Formatierung von meiner Seite -> danach keine CD's/DVD's mehr erkannt -> Ging nicht 1 mal wieder nachdem es einmal kaputt war, gab vorher auch keine Anzeichen auf nen Defekt, kam aus heiterem Himmel

 

Hoffe das hilft dir ein wenig ;)

Share this post


Link to post
Share on other sites
Zuerst freeze -> Schwarzes Bild -> Keine Reaktion -> PS3 neu gestartet (manuell) -> Keine BluRays werden erkannt (CD/DVD aber noch, kam aber keine Fehlermeldung) -> 1 Tag später Formatierung von meiner Seite -> danach keine CD's/DVD's mehr erkannt -> Ging nicht 1 mal wieder nachdem es einmal kaputt war, gab vorher auch keine Anzeichen auf nen Defekt, kam aus heiterem Himmel

 

Hoffe das hilft dir ein wenig ;)

OK,danke.

War wohl zu aufgeregt.Läuft wieder wie geschmiert :thumbs:


[sIGPIC][/sIGPIC]

by PlayRainbow

Share this post


Link to post
Share on other sites
Guest zod

Na hoffen wir dass das so bleibt, kann sich nämlich schlagartig ändern -.-

Share this post


Link to post
Share on other sites

Achja.... meine PS3 (60GB) hatte es 2x erwischt.

Das gute Ding, hatte es einmal 3 Tage nach laden, der FW. 2.40 und einem Feeze in Battlefield Bad Company erwischt.

Sie war nach dem Restart nicht mehr in der Lage Blurays zu spielen.

5 Wochen gewartet und ein Ersatz Gerät auf Kulanz bekommen.

(War 2 Monate über Garantie drüber) Hatte bei Sony bzw TVC angerufen und die meinten sie würden es auf Kulanz dann machen.

Naja habe dann halt das Austauschgerät (60GB) in nem Austauschkarton erhalten.

Schärfste ist dann, ich bau das Ding wieder auf, alles läuft einwandfrei, BIS ich mich wieder im PSN angemeldet habe und FW 2.43 geladen habe. Nach der netten FW hat meine PS3 überall gefreezt sogar im XMB. Egal ob ich Musik gehört habe, eine Nachricht geschrieben habe oder einfach nur durch die Menüs geswitcht bin. Das ding hat sich überall aufgehangen.

Wieder bei TVC angerufen, kleinen Affenaufstand am Telefon gemacht, und dann sollte ich sie wieder über die gleiche Auftragsnummer einschicken. Diesmal 4 Wochen später wieder ein Austauschgerät(60GB) erhalten. Was aber ein wenig lächerlich war, das Austauchgerät war nur in einer verdammten Folie und Tüte. Hallo, gehts noch? In ner tüte, eine Ps3 verschicken? Ich nehm das einfach mal als Drohung, dass ich da iwie verschissen habe, obwohl GANZ KLAR Sony scheisse gemacht hat und nicht ich. Ein wenig länger die FW testen und es würde doch gar nicht dazu kommen...

 

Naja, aber die PS3 läuft bis jetzt super. Hoffe sie macht auch noch ein bisschen... Trotzdem habe ich jedes Mal ein scheiss gefühl, wenn ich wieder eine neue FW laden muss.


qff3br6w.jpg

Share this post


Link to post
Share on other sites

Hi,

 

Hab meine 60GB seid Oktober 07, läuft seid dem täglich viele Stunden. Hatte nach 7-8 Monaten ein größeres Problem, das sie immer mit einem Überhitzungssignal ausgegangen ist, das legte sich aber nach ca. 1nem Monat wieder. Nun läuft sie eigentlich recht flüssig, nur ist der Lüfter nervig laut und sie "Gefriert" oft ein.

 

Meine 2. 60GB habe ich Februar 08 gekauft, die läuft bis jetzt super. Ist aber nicht so laut.:ohjeh:


[sIGPIC][/sIGPIC]

Sig by Uncut

System: 2 x Sony Playstation 3 60GB

TV: Toshiba 42WL66Z 42" HD Ready

Share this post


Link to post
Share on other sites

Ich habe eine 60GB und die war 2x defekt. Einmal hatte sie keine Blu-rays mehr gelesen und das 2.x War sie nach so 30min.-2h immer von selbst wieder ausgegangen.

Share this post


Link to post
Share on other sites

Bei mir auch alles gut!:DSeit 1,2 jahren;)


_____________________________________

 

 

 

[sIGPIC][/sIGPIC]

Assassins
Creed II

Best Game!

 

 

Share this post


Link to post
Share on other sites

meine 60gb ist leider schon mehrmals abgestürzt (freezed), manchmal hab ich das gefühl das laufwerk macht komische geräusche und der lüfter wird extrem laut nach ca. 1std spielen. aber bis heute läuft sie zum glück noch :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...