Jump to content
Play3.de
Br@inde@d

Rechner (Apple/Linux/Windows) Problem-Thread

Recommended Posts

Ne hab's noch nicht probiert, muss ich in den nächsten Tagen mal tun. Hab keine Lust den hochzufahren.. :D

 

iPad FTW :D


SLB1904NN.png

Share this post


Link to post
Share on other sites

Ich entschuldige mich schonmal für meine miese Rechtschreibung.Ich habe folgendes Problem, wenn ich msn öffnen möchte passiert garnix wirklich garnix.Im Task Manager erscheint zwar das es arbeitet CPU bleibt aber auf 0 . Habt ihr eine lösung ich verzweifle schon und ich habe auch schon Neuinstallation probiert.Das Problem bleibt bestehend. Wäre cool wenn ihr mir Helfen könntet

 

MFG Roxas

 

Sry wenn es im falschen Thema is ich hoffe nicht :/ wenn doch könnt ihr es vllt verschieben?

Share this post


Link to post
Share on other sites

Versuchs ma mit nem Restart des Systems.


i5 2500K @ 4,8 GHZ | G.Skill Sniper 1.5 V @ 1600 MHZ

Zotac AMP² GTX 260 | MSI P67A - GD55

CPU cooled by Xigmatek Aegir

Modded HAF 912

Share this post


Link to post
Share on other sites

War Gute Idee aber leider auch nicht geklappt..muss ich mein leben lang Ebuddy oder Pidgin nutzen^^kann es vllt an ein Virus liegen, der MSN blockiert?

Share this post


Link to post
Share on other sites

Erfahrungsmäßig liegt das nur an zu vielen gleichzeitig gestarteten Prozessen eines Programms.


i5 2500K @ 4,8 GHZ | G.Skill Sniper 1.5 V @ 1600 MHZ

Zotac AMP² GTX 260 | MSI P67A - GD55

CPU cooled by Xigmatek Aegir

Modded HAF 912

Share this post


Link to post
Share on other sites

Frage.

 

Wenn ich die Energiesparoptionen vom Prozessor ausmache (bei meinem taktet er von 4.0ghz volllast auf 1.6ghz wenn er den Speed nicht braucht , aufm Desktop z.B).

 

Da hat er aber fast annäernd die Spannung wie unter Volllast , ist doch eigendlich dann totaler UNfug sie überhaupt einzuschalten?


[sIGPIC][/sIGPIC]

Share this post


Link to post
Share on other sites
Erfahrungsmäßig liegt das nur an zu vielen gleichzeitig gestarteten Prozessen eines Programms.

 

Das kann schon sien früher ging aber auch alles.Naja komischer weiße geht MSN nur auf wenn es ach selber will.Hab es heut Nachmittag probiert nichts,und jetzt am Abend hat es sich doch entschieden sich zu öffnen wo ich es probieren wollte (natürlich da wo ichs fast nicht mehr brauche weil ich schlafen gehen willxD). Danke für die Hilfe ^.^

 

MFG Roxas

Share this post


Link to post
Share on other sites
Frage.

 

Wenn ich die Energiesparoptionen vom Prozessor ausmache (bei meinem taktet er von 4.0ghz volllast auf 1.6ghz wenn er den Speed nicht braucht , aufm Desktop z.B).

 

Da hat er aber fast annäernd die Spannung wie unter Volllast , ist doch eigendlich dann totaler UNfug sie überhaupt einzuschalten?

 

Die Spannung sinkt zwar, aber wie du schon gemerkt hast nicht viel. Das liegt daran, dass die CPU natürlich eine Mindestbestriebsspannung benötigt. Zwar kann man eine CPU auch mit deutlich niedrigerer Spannung betreiben, das macht man z.B. bei HTPCs, um sie leise und Stromsparend zu machen, die CPU kann dann aber auch nicht mehr ihre volle Lesitung entfalten.

Das automatische Heruntertakten bewirkt, dass wenn die CPU weniger Last hat und somit weniger Rechenleitung gebraucht wird, diese zum einen Strom spart aber vor allem nicht so warm wird wie unter Volllast. Das hält die Temperaturen niedrig und somit erhöht sich auch die Lebensdauer.


1.png

Share this post


Link to post
Share on other sites

Bin zur Zeit grad dabei mir einen PC zusammenzustellen nur beim Gehäuse bin ich am überlegen ob ich mir Big Tower oder Midi holen soll. Muss ja auch alles passen was Mainboard, Netzteil etc. betrifft.

 

Als bisheriger Big Tower hatte ich diesen im Auge:

 

http://www.alternate.de/html/product/Gehaeuse/Cooler_Master/HAF_X/252386/?tn=HARDWARE&l1=Geh%C3%A4use&l2=Big-Tower

 

und Midi Tower diesen:

 

http://www.alternate.de/html/product/Gehaeuse/Sharkoon/Scorpio_1000/573890/?tn=HARDWARE&l1=Geh%C3%A4use&l2=Midi-Tower

 

Mainboard:

 

http://www.alternate.de/html/product/Mainboard/ASUS/M4A89TD_PRO-USB3/250204/?tn=HARDWARE&l1=Mainboards&l2=AMD&l3=Sockel+AM3


Chriisko.png

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...