<!DOCTYPE html>
<html lang="de" xml:lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
                <title>Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt</title>
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <meta charset="UTF-8" />
        <meta name="language" content="de"/>
        <link rel="alternate" type="application/rss+xml" title="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews -  | Feed" href="https://www.play3.de/feed/" />
        <!-- Favicon -->
		<link rel="shortcut icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/favicon.ico" type="image/x-icon"/>
		<!-- non-retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="57x57">
		<!-- non-retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="72x72">
		<!-- non-retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="76x76">
		<!-- retina iPhone pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/114x114.png" sizes="114x114">
		<!-- retina iPhone iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/120x120.png" sizes="120x120">
		<!-- retina iPad pre iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/144x144.png" sizes="144x144">
		<!-- retina iPad iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/152x152.png" sizes="152x152">
		<!-- retina iPhone 6 iOS 7 -->
		<link rel="apple-touch-icon" href="https://www.play3.de/wp-content/themes/rd-play3/assets/images/favicon/180x180.png" sizes="180x180">

        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Bold.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Regular.woff2">
        <link rel="prefetch" href="https://www.play3.de/wp-content/themes/rd-play3/assets/fonts/Cairo-Light.woff2">


        <!-- Unterstützung für Media Queries und HTML5-Elemente im Internet Explorer über HTML5 shim und Respond.js -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

                <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];

            function play3GptLoader() {
                console.log('play3GptLoader');

                clearInterval(play3GptInterval);
                console.log('gpt');
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            };

            play3GptInterval = setInterval(play3GptLoader, 500);
        </script>
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script
            googletag.defineSlot('/43340684,22401530988/P3DE_POPUP', [1, 1], 'div-gpt-ad-1645021629443-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() { // Counter Ads-Script Mobile
            googletag.defineSlot('/43340684/P3DE_POPUP_MOBILE', [1, 1], 'div-gpt-ad-1646042716842-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
        </script>

        <script type='text/javascript'>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</script>
    
<!-- The SEO Framework von Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="Nachdem die Entwickler der Ryu Ga Gotoku Studios bereits vor ein paar Monaten best&auml;tigten, dass an &quot;Yakuza 8&quot; gearbeitet wird, k&uuml;ndigte das Studio den&#8230;" />
<meta property="og:image" content="https://www.play3.de/wp-content/uploads/2021/02/Yakuza-Like-a-Dragon.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="397" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt" />
<meta property="og:description" content="Nachdem die Entwickler der Ryu Ga Gotoku Studios bereits vor ein paar Monaten best&auml;tigten, dass an &quot;Yakuza 8&quot; gearbeitet wird, k&uuml;ndigte das Studio den Nachfolger im Vorfeld der Tokyo Game Show 2022&#8230;" />
<meta property="og:url" content="https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/" />
<meta property="og:site_name" content="PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews" />
<meta property="og:updated_time" content="2022-09-14T11:45+00:00" />
<meta property="article:published_time" content="2022-09-14T11:40+00:00" />
<meta property="article:modified_time" content="2022-09-14T11:45+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt" />
<meta name="twitter:description" content="Nachdem die Entwickler der Ryu Ga Gotoku Studios bereits vor ein paar Monaten best&auml;tigten, dass an &quot;Yakuza 8&quot; gearbeitet wird, k&uuml;ndigte das Studio den Nachfolger im Vorfeld der Tokyo Game Show 2022&#8230;" />
<meta name="twitter:image" content="https://www.play3.de/wp-content/uploads/2021/02/Yakuza-Like-a-Dragon.jpg" />
<meta name="twitter:image:width" content="705" />
<meta name="twitter:image:height" content="397" />
<link rel="canonical" href="https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.play3.de/","name":"PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.play3.de/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.play3.de/category/news/ps4-news/","name":"PS4"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/","name":"Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angek\u00fcndigt"}}]}</script>
<!-- / The SEO Framework von Sybre Waaijer | 4.01ms meta | 0.64ms boot -->

<link rel='dns-prefetch' href='//s0.2mdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.play3.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/fontawesome/css/all.min.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/css/cld-frontend.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='crp-public-css'  href='https://www.play3.de/wp-content/plugins/custom-related-posts/dist/public.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.play3.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='themestyle-css'  href='https://www.play3.de/wp-content/themes/rd-play3/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/main.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='https://www.play3.de/wp-content/themes/rd-play3/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.play3.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-32' type='text/css' media='all' />
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cld-frontend-js-extra'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"74ac5d5060"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/comments-like-dislike-rd/js/cld-frontend.js?ver=1.1.5' id='cld-frontend-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.play3.de\/wp-json\/wordpress-popular-posts","ID":555116,"token":"6d6c67a8d2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F09%2F14%2Fyakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.play3.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.play3.de%2F2022%2F09%2F14%2Fyakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #ff810c;}</style><meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
                <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
    </script>
<script>
	function play3AnalyticsLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AnalyticsInterval);
			
		console.log("analytics");
	
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			  var pageTracker = _gat._getTracker("UA-1474869-2");
			  pageTracker._initData();
			  pageTracker._trackPageview();
		}	
	}
	
	play3AnalyticsInterval = setInterval(play3AnalyticsLoader, 750);
		
</script><script>
	function play3AdsenseLoader() {	
		if (!window.BorlabsCookie) {
			return;
		}
		
		clearInterval(play3AdsenseInterval);
		
		if (typeof play3LoadAdsenseOnIndex === 'undefined') {
			return;
		}
		
		console.log("adsbygoogle");

		adsbygoogle = window.adsbygoogle || [];
		
		if (window.BorlabsCookie.checkCookieConsent('google-adsense')) {
			console.log("adsbygoogle.requestNonPersonalizedAds=0");
			adsbygoogle.requestNonPersonalizedAds=0;
		} else {
			console.log("adsbygoogle.requestNonPersonalizedAds=1");
			adsbygoogle.requestNonPersonalizedAds=1;
		}

		adsbygoogle.push({});		
	}
	
	play3AdsenseInterval = setInterval(play3AdsenseLoader, 500);
		
</script><style type="text/css">.crp-list-item-has-image {background:#f1f1f1;padding:10px;}
.crp-list-title {margin-bottom:0px;margin-top:20px;font-weight:bold;line-height: 0px;visibility:hidden;}
.crp-list {margin-bottom:20px;}
.crp-list-item-title a:link {color:#505050;font-weight:bold;}
.crp-list-item-title a:visited {color:#505050;font-weight:bold;}</style>		<style type="text/css" id="wp-custom-css">
			@-moz-document url-prefix() {
    // hide secont iframe, which appears in Firefox only
    .article-content .videoWrapper iframe:nth-of-type(2n) {
        display: none;
    }
}		</style>
		    <script type="text/javascript">
		jQuery( document ).ready(function() {
            if (screen.width <= 767) {
			    jQuery('.news-menu-nav .list-title a').removeAttr('href'); // Remove Anchor link for "Alle"
                jQuery( ".list-title" ).click(function() {
                jQuery( ".cat-item" ).toggle();
            });
            }
		});
	</script>
    </head>
    <body class="post-template-default single single-post postid-555116 single-format-standard">

    <style>
#header--tools--searchform, #user-login, #user-login--mobile, #header--tools--searchform--mobile {
    display: none;
}
        </style>
        <header id="headerwrapper" class="container-fluid">
            <div id="header__row" class="row mt-0 mb-0 pt-3 pb-0 pb-lg-2">
                <div class="container">
                    <div class="row">
                        <div id="header-mobile" class="col-12 d-xl-none pb-3">
    <div class="row">
        <div class="col-3 header-mobile-toggler">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="navbar-toggler-icon icon-middle"></span>
                <span class="navbar-toggler-icon"></span>
            </button>
        </div> <!-- .header-mobile-toggler -->
        <div class="col-6 header-mobile-logo text-center my-auto">
            <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
        </div> <!-- .header-mobile-logo -->
        <div id="header-tools-mobile" class="col-3 my-auto text-right">
            <span class="open-search d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search-brand.png" alt="Suche" /></span>

            <span class="open-user d-inline"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user-brand.png" alt="Login" /></span>
            <div id="user-login--mobile" class="p-4 text-center">
                    <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="a2fbd1c51927a47c40fc84401f483aeb">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wOS8xNC95YWt1emEtOC1uYWNoZm9sZ2VyLW1pdC1laW5lbS10cmFpbGVyLXJlbGVhc2V6ZWl0cmF1bS11bmQtZXJzdGVuLWRldGFpbHMtYW5nZWt1ZW5kaWd0JmtleT0wZGY4MmE0MzliZjg1ZmJlODFlMzA0NGZhM2RkNmE1ODAzZDRjYTViZjA0M2Q4YWRmMzk2NWVhYjdlZDI2YWFi">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login_mobile">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass_mobile" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                </div> <!-- #user-login -->
        </div> <!-- .header-mobile-tools -->
        <div class="clearfix"></div>
    </div> <!-- .row -->
</div> <!-- header-mobile -->
<div class="search--form__mobile col-12 d-xl-none">
    <div class="">
        <form id="header--tools--searchform--mobile" method="get" action="https://www.play3.de/">
            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
            <input type="submit" value="Suchen" class="d-none">
        </form>
    </div>

</div>                        <div id="header-desktop" class="col-12 pb-2 pt-0 py-lg-2">
                            <div class="row">
                                <div id="logo--col" class="co-12 col-xl-2 mt-0 mt-lg-2 d-none d-xl-flex">
                                    <a id="logo" href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo.png" class="img-fluid" alt="play3.de" /></a>
                                    <div class="text-center w-100 nav-toggler-box d-xl-none">
                                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#primary-navbar" aria-controls="primary-navbar" aria-expanded="false" aria-label="Toggle navigation">
                                            <span class="navbar-toggler-icon"></span>
                                            <span class="navbar-toggler-icon icon-middle"></span>
                                            <span class="navbar-toggler-icon"></span>
                                        </button>
                                    </div> <!-- .w-100 -->
                                </div>
                                <nav id="main-nav" class="navbar col-12 col-xl-10 navbar-expand-xl pl-xl-5 pl-lg-3 pl-0 pr-xl-3 pr-lg-3 pr-0 pt-0 play3-corner">
                                    <div id="primary-navbar" class="collapse navbar-collapse">
    <ul id="menu-hauptmenue" class="nav play3-nav p-3 p-xl-0 pr-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-507419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-507419 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/" class="nav-link"><span itemprop="name">News</span></a></li>
<li  id="menu-item-507420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507420 nav-item"><a itemprop="url" href="https://www.play3.de/category/review/" class="nav-link"><span itemprop="name">Reviews</span></a></li>
<li  id="menu-item-507421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507421 nav-item"><a itemprop="url" href="https://www.play3.de/category/previews/" class="nav-link"><span itemprop="name">Previews</span></a></li>
<li  id="menu-item-507422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507422 nav-item"><a itemprop="url" href="https://www.play3.de/category/specials/" class="nav-link"><span itemprop="name">Specials</span></a></li>
<li  id="menu-item-507423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507423 nav-item"><a itemprop="url" href="https://www.play3.de/category/news/movies/" class="nav-link"><span itemprop="name">Movies</span></a></li>
<li  id="menu-item-507424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507424 nav-item"><a itemprop="url" href="https://www.play3.de/category/tipps/" class="nav-link"><span itemprop="name">Tipps</span></a></li>
<li  id="menu-item-507425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-507425 nav-item"><a itemprop="url" href="https://www.play3.de/forum/" class="nav-link"><span itemprop="name">Forum</span></a></li>
<li  id="menu-item-517109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-517109 nav-item"><a itemprop="url" href="https://www.play3.de/forum/index.php?/calendar/" class="nav-link"><span itemprop="name">Termine</span></a></li>
</ul></div> <!-- #primary-navbar -->
                                    <div id="header-tools" class="justify-content-end d-none d-xl-block">
                                        <form id="header--tools--searchform" method="get" action="https://www.play3.de/">
                                            <input type="text" class="search-field" name="s" placeholder="Suche ..." value="">
                                            <input type="submit" value="Suchen" class="d-none">
                                        </form>
                                        <span class="open-search"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/search.png" alt="Suche" /></span>

                                        <span class="open-user"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/user.png" alt="Login" /></span>
                                        <div id="user-login" class="p-4 text-center">
                                                <form class="header--tools--loginform" method="post" action="https://www.play3.de/forum/index.php?/login/">
        <input type="hidden" name="remember_me" value="1" />
        <input type="hidden" name="csrfKey" value="a2fbd1c51927a47c40fc84401f483aeb">
        <input type="hidden" name="_processLogin" value="usernamepassword">
        <input type="hidden" name="ref" value="aHR0cHM6Ly93d3cucGxheTMuZGUvZm9ydW0vaW5kZXgucGhwP2FwcD1jb3JlJm1vZHVsZT1zeXN0ZW0mY29udHJvbGxlcj1yZWRpcmVjdCZ1cmw9aHR0cHM6Ly93d3cucGxheTMuZGUvMjAyMi8wOS8xNC95YWt1emEtOC1uYWNoZm9sZ2VyLW1pdC1laW5lbS10cmFpbGVyLXJlbGVhc2V6ZWl0cmF1bS11bmQtZXJzdGVuLWRldGFpbHMtYW5nZWt1ZW5kaWd0JmtleT0wZGY4MmE0MzliZjg1ZmJlODFlMzA0NGZhM2RkNmE1ODAzZDRjYTViZjA0M2Q4YWRmMzk2NWVhYjdlZDI2YWFi">
        <input type="text" placeholder="Benutzername" name="auth" id="user_login">
        <input type="password" placeholder="Kennwort" name="password" id="user_pass" size="13">
        <p><a href="https://www.play3.de/forum/index.php?/lostpassword/" class="">Kennwort vergessen?</a></p>
        <input class="input-submit" type="submit" value="Einloggen" name="submit">
        <p><a href="https://www.play3.de/forum/index.php?/register/" data-ipsdialog="" data-ipsdialog-size="narrow" data-ipsdialog-title="Jetzt registrieren" id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">Jetzt registrieren</a></p>
    </form> <!-- #header--tools--loginform -->
                                            </div> <!-- #user-login -->
                                    </div> <!-- #header-tools -->
                                </nav>
                            </div> <!-- .row -->
                        </div> <!-- #header-deaktop--lg -->
                        <div class="col col-xl-2 d-none d-xl-block">
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSAvNDMzNDA2ODQvUDNERV9QT1BVUCAtLT4KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNjQ1MDIxNjI5NDQzLTAiIGNsYXNzPSJ0ZXh0LWNlbnRlciBtdC0zIG10LW1kLTAiPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE2NDUwMjE2Mjk0NDMtMCIpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+</script></div></div>
<div id="header-categories" class="d-none d-xl-block navbar col-12 col-xl-10 pl-5 pb-0 pt-2">
    <ul id="menu-kategorie-menue-header" class="nav play3-nav p-3 p-xl-0" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li  id="menu-item-510271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510271 nav-item"><a itemprop="url" href="https://www.play3.de/tag/god-of-war-ragnarok/" class="nav-link"><span itemprop="name">God of War Ragnarok</span></a></li>
<li  id="menu-item-510272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-510272 nav-item"><a itemprop="url" href="https://www.play3.de/tag/the-last-of-us/" class="nav-link"><span itemprop="name">The Last of Us Remake</span></a></li>
<li  id="menu-item-518146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-518146 nav-item"><a itemprop="url" href="https://www.play3.de/tag/call-of-duty-modern-warfare-2/" class="nav-link"><span itemprop="name">Modern Warfare 2</span></a></li>
<li  id="menu-item-529592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529592 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-vr/" class="nav-link"><span itemprop="name">PlayStation VR</span></a></li>
<li  id="menu-item-530649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530649 nav-item"><a itemprop="url" href="https://www.play3.de/tag/playstation-plus/" class="nav-link"><span itemprop="name">PlayStation Plus</span></a></li>
</ul></div> <!-- #header-categories -->                    </div> <!-- .row -->
                </div> <!-- .container -->
            </div> <!-- #header__row -->
        </header>
        <div id="page-wrapper">
        <div id="pagewrapper" class="container">
            <div id="pagewrapper__row" class="row">
                <div id="page-wrapper-17" class="container text-center">
                    <div class="row">
                        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCIC0tIEhlYWRlciwgw7xiZXIgQ29udGVudCAtLT4NCjxkaXYgY2xhc3M9ImFkIGFkLS1oZWFkZXIiIHN0eWxlPSJtYXJnaW46IDAgYXV0bzsiPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE3Ij4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPj0gNzY4KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xNyIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo8L2Rpdj4=</script></div>                    </div> <!-- .row -->
                </div> <!-- #page-wrapper-XX -->

<div id="mainwrapper" class="container-fluid page-wrap">
    <div id="mainwrapper__row" class="row">
        <div class="container pb-5 pt-3 pb-lg-5 pt-lg-5">
            <div class="row">
                <div class="col-12 d-block d-xl-none">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSAvNDMzNDA2ODQvUDNERV9QT1BVUF9NT0JJTEUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE2NDYwNDI3MTY4NDItMCIgY2xhc3M9InRleHQtY2VudGVyIG10LTEgbWItMyBtdC1tZC0wIG1iLW1kLTAiPg0KICAgIDxzY3JpcHQ+DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTY0NjA0MjcxNjg0Mi0wIik7IH0pOw0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>                </div>
                <div class="col-12 col-xl-9 wrap-col main-col">
                                                               				                         <article id="article-555116" class="play3--single--post post-555116 post type-post status-publish format-standard has-post-thumbnail hentry category-videos category-ps5 category-ps4-news tag-yakuza-8">
                            <header class="article-header px-0 px-xl-5">
                                                                <h1><span class="brand-color">Yakuza 8: </span> Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt</h1>
                            </header> <!-- .article-header -->
                            <section class="article--meta mt-3 mt-lg-5 mb-4 mx-0 mx-lg-0 px-0 px-xl-0">
                                <a href="https://www.play3.de/author/dennis/" title="Beiträge von Dennis Leschnikowski" rel="author">Dennis Leschnikowski</a> | 14.09.2022 - 13:40 Uhr <a href="#comments" class="mr-0 mr-xl-0 scroll-to-comments play3-corner"><span class="number-of-comments text-uppercase">Kommentare [2]</span></a>
                                <div class="clearfix"></div>
                            </section>

                                                                                        <section class="article--introtext mb-4 px-0 px-xl-5">
                                    <p class="intro-text">Im Vorfeld der Tokyo Game Show 2022 ließen Sega und die Entwickler der Ryu Ga Gotoku Studios die sprichwörtliche Katze aus dem Sack und kündigten "Yakuza 8" offiziell für die Konsolen und den PC an: Wie sich den ersten Details entnehmen lässt, dürfen wir uns auf die Rückkehr eines alten Bekannten freuen.</p>
                                </section> <!-- .article--introtext -->
                            

                            <section class="article-feat-image mx-0 mx-lg-0 text-center">
                                <figure class="figure"> <!-- play3-corner -->

                                <a href='https://www.play3.de/2022/07/19/yakuza-8-studiotour-liefert-winzige-eindruecke-vom-spiel/yakuza-10/'><img src='https://www.play3.de/wp-content/uploads/2022/07/Yakuza-705x397.jpg' alt='Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt' title='Yakuza 8: Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt' class='img-fluid'  srcset='https://www.play3.de/wp-content/uploads/2022/07/Yakuza.jpg 1920w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-490x276.jpg 490w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-705x397.jpg 705w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-1536x864.jpg 1536w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-300x169.jpg 300w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-450x253.jpg 450w, https://www.play3.de/wp-content/uploads/2022/07/Yakuza-1200x675.jpg 1200w' /></a>                                                                </figure>
                                                                                                    <div class="post-header__description mb-4 px-0 px-xl-4">
                                        <p style="margin-bottom: 32px;"><small>"Yakuza 8" erscheint 2024.</small></p>
                                    </div>
                                                            </section>
                            <section class="article-content px-0 px-xl-5">
                                <p>Nachdem die Entwickler der Ryu Ga Gotoku Studios bereits vor ein paar Monaten bestätigten, dass an &#8222;Yakuza 8&#8220; gearbeitet wird, kündigte das Studio den Nachfolger im Vorfeld der Tokyo Game Show 2022 heute offiziell an.</p>
<p>Wie bekannt gegeben wurde, befindet sich &#8222;Yakuza 8&#8220; für die Konsolen sowie den PC in Entwicklung und ist aktuell für eine Veröffentlichung im Jahr 2024 vorgesehen. Laut dem verantwortlichen Produzenten Masayoshi Yokoyama bauen die Entwickler hinsichtlich des Gameplays auf &#8222;Yakuza: Like a Dragon&#8220; auf und setzen erneut auf ein klassisches japanisches Rollenspiel mit rundenbasierten Kämpfen.</p>
<p>Ebenfalls zurückkehren wird Ichiban Kasuga, der Protagonist von &#8222;Yakuza: Like a Dragon&#8220;. Wie die Macher der Ryu Ga Gotoku Studios bestätigten, dürfen wir uns zudem auf ein Wiedersehen mit einem alten Bekannten freuen. <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTIwIj4NCiAgICA8c2NyaXB0Pg0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjAiKTsgfSk7DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj48Y2VudGVyPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjciIHN0eWxlPSJtYXJnaW4tYm90dG9tOiAyMHB4OyI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNyIpOyB9KTsNCiAgICAgICAgICAgIDwvc2NyaXB0Pg0KICAgICAgICA8L2Rpdj4NCiAgICA8L2NlbnRlcj4=</script></div></p>
<h2>Kazuma Kiryu kehrt zurück</h2>
<p>Die Rede ist von Kazuma Kiryu, der in &#8222;Yakuza Zero&#8220; bis &#8222;Yakuza 6&#8220; als Protagonist fungierte und in &#8222;Yakuza 8&#8220; seine ganz eigene Geschichte zu erzählen hat. Im neuesten Ableger der beliebten Serie schlüpft ihr abwechselnd in die Rollen von Ichiban Kasuga und Kazuma Kiryu und erkundet laut Yokoyama die bisher größte Spielwelt der Seriengeschichte.</p>
<p>&#8222;Der Umfang des Spiels ist wirklich groß, es wird das bisher größte Spiel&#8220;, kommentierte Produzent Yokoyama die Ankündigung von &#8222;Yakuza 8&#8220;. &#8222;Das Spiel handelt von Kiryu, der seine ganze Vergangenheit auf dem Rücken hat, und Ichiban, der die ganze Zukunft vor sich hat. Wir hatten das Gefühl, dass wir Kiryu für dieses Thema zurückbringen mussten.&#8220;</p>
<hr />
<p><strong>Weitere Meldungen zum Thema</strong>:</p>
<ul>
<li><strong><a href="https://www.play3.de/2022/09/14/like-a-dragon-ishin-remake-mit-trailer-und-details-fuer-ps4-und-ps5-angekuendigt/">Like a Dragon Ishin: Remake mit Trailer und Details für PS4 und PS5 angekündigt</a></strong></li>
<li><strong><a href="https://www.play3.de/2022/08/10/playstation-plus-extra-premium-die-neuzugaenge-am-16-august-2022/">PS Plus Extra &amp; Premium: Die Neuzugänge am 16. August 2022 mit Yakuza und mehr</a></strong></li>
<li><strong><a href="https://www.play3.de/2022/07/19/yakuza-8-studiotour-liefert-winzige-eindruecke-vom-spiel/">Yakuza 8: Studiotour liefert winzige Eindrücke vom Spiel</a></strong></li>
</ul>
<hr />
<p>&#8222;Yakuza 8&#8220; erscheint für den PC, die PlayStation 4, die PlayStation 5, die Xbox One und die Xbox Series X/S. Wer die offizielle Ankündigung des neuesten Ablegers gebührend feiern möchte und gleichzeitig eine gültige PlayStation Plus Extra- oder Premium-Mitgliedschaft sein Eigen nennen sollte, kann die beiden Remakes &#8222;Yakuza Kiwami&#8220; beziehungsweise &#8222;Yakuza Kiwami 2&#8220; und &#8222;Yakuza Zero&#8220; aktuell ohne zusätzliche Kosten herunterladen und spielen.</p>
<p>Anbei der offizielle Trailer zur heutigen Ankündigung von &#8222;Yakuza 8&#8220;.</p>
<div class="videoWrapper"><params id="AJhqN7R_oAg" playad="1" /></div>
<div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg08.met.vgwort.de/na/af191e0c303f4720b24e0cd7b37e35db" loading="eager" data-no-lazy="1" data-skip-lazy="1" alt="" /></div>                                                                                                <p>Weitere Meldungen zu <a href="https://www.play3.de/tag/yakuza-8/" rel="tag">Yakuza 8</a>.</p>
								<p class="other-platforms--cat-btn text-center"><a href="https://www.play3.de/forum/" class="btn play3d-btn play3d-cat-btn rounded-0"><b>Diese News im PlayStation Forum diskutieren</b></a></p>
                                <div class="amazon-note my-5 small--p">
                                <p>(*) Bei Links zu Amazon, Media Markt, Saturn und einigen anderen Händlern handelt es sich in der Regel um Affiliate-Links. Bei einem Einkauf erhalten wir eine kleine Provision, mit der wir die kostenlos nutzbare Seite finanzieren können. Ihr habt dabei keine Nachteile.</p>
                                </div> <!-- amazon-note -->
                            </section> <!-- .article-content -->

                            <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xhenlfTG9hZF9IUF9NUFUgLS0gU2luZ2xlIFJldmlldyB1bnRlciBGYXppdCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yNCIgY2xhc3M9InRleHQtY2VudGVyIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPD0gNzY3KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yNCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>
                        </article>
                            <div class="row">
            <div class="col-12 single-reviews">
             <div style="margin-bottom:40px;"></div>

                    <div class="home-topnews--cards">
                        <div class="row">
                        <div class="home-topnews--card--padding-helper mt-2">
                                                                <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/14/rise-of-the-ronin-team-ninja-stellt-ps5-exklusives-action-rpg-vor/" title="Rise of the Ronin: Team Ninja stellt PS5-exklusives Action-RPG vor">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/Rise-of-the-Ronin-Teaser-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/14/rise-of-the-ronin-team-ninja-stellt-ps5-exklusives-action-rpg-vor/">Rise of the Ronin</a>
                    </h2>
                    <p class="card-text"> Team Ninja stellt PS5-exklusives Action-RPG vor</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/14/rise-of-the-ronin-team-ninja-stellt-ps5-exklusives-action-rpg-vor/#comments"/>28 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/14/god-of-war-ragnaroek-epischer-story-trailer-und-exklusiver-controller-praesentiert/" title="God of War Ragnarök: Epischer Story-Trailer und limitierter Controller präsentiert">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/God-of-War-Ragnaroek-Szene-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/14/god-of-war-ragnaroek-epischer-story-trailer-und-exklusiver-controller-praesentiert/">God of War Ragnarök</a>
                    </h2>
                    <p class="card-text"> Epischer Story-Trailer und limitierter Controller präsentiert</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/14/god-of-war-ragnaroek-epischer-story-trailer-und-exklusiver-controller-praesentiert/#comments"/>46 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/14/tekken-8-neuer-fighting-ableger-mit-erstem-gameplay-vorgestellt/" title="Tekken 8: Neuer Fighting-Ableger mit erstem Gameplay vorgestellt">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/Tekken-8-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/14/tekken-8-neuer-fighting-ableger-mit-erstem-gameplay-vorgestellt/">Tekken 8</a>
                    </h2>
                    <p class="card-text"> Neuer Fighting-Ableger mit erstem Gameplay vorgestellt</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Videos</span>, <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/14/tekken-8-neuer-fighting-ableger-mit-erstem-gameplay-vorgestellt/#comments"/>23 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/13/state-of-play-neue-ausgabe-fuer-den-13-september-2022-bestaetigt/" title="State of Play: Neue Ausgabe für den 13. September 2022 bestätigt">
				<img src="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" srcset="https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-285x180.jpg 285w, https://www.play3.de/wp-content/uploads/2021/02/PlayStation-Logo-59x37.jpg 59w" sizes="(max-width: 285px) 100vw, 285px" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/13/state-of-play-neue-ausgabe-fuer-den-13-september-2022-bestaetigt/">State of Play</a>
                    </h2>
                    <p class="card-text"> Neue Ausgabe für den 13. September 2022 bestätigt</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">News</span>, <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/13/state-of-play-neue-ausgabe-fuer-den-13-september-2022-bestaetigt/#comments"/>49 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/12/warlander-angespielt-mittelalter-massenschlachten-und-moba-ideen/" title="Warlander angespielt: Mittelalter-Massenschlachten und MOBA-Ideen">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/KEYART_WARLANDER-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/12/warlander-angespielt-mittelalter-massenschlachten-und-moba-ideen/">Warlander angespielt</a>
                    </h2>
                    <p class="card-text"> Mittelalter-Massenschlachten und MOBA-Ideen</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                                                                        <span class="cat-name text-uppercase">Multi</span>, <span class="cat-name text-uppercase">Previews</span>, <span class="cat-name text-uppercase">Microsoft</span>, <span class="cat-name text-uppercase">Xbox Series X</span>                        | <span class="comments-info"><span class="text-uppercase">0 Kommentare</span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/12/meta-facebook-konzern-sieht-activision-blizzard-uebernahme-nicht-kritisch/" title="Meta: Facebook-Konzern sieht Activision Blizzard-Übernahme nicht kritisch">
				<img src="https://www.play3.de/wp-content/uploads/2022/01/Xbox-Activision-Blizzard-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/12/meta-facebook-konzern-sieht-activision-blizzard-uebernahme-nicht-kritisch/">Meta</a>
                    </h2>
                    <p class="card-text"> Facebook-Konzern sieht Activision Blizzard-Übernahme nicht kritisch</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                                                                    <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>, <span class="cat-name text-uppercase">PS4</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/12/meta-facebook-konzern-sieht-activision-blizzard-uebernahme-nicht-kritisch/#comments"/>34 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/12/assassins-creed-invictus-koennte-in-form-eines-free2play-titels-erscheinen/" title="Assassin&#8217;s Creed Invictus: Könnte in Form eines Free2Play-Titels erscheinen">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/Assassins-Creed-1-Remake-Remaster-Ubisoft-Beitragsbild-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/12/assassins-creed-invictus-koennte-in-form-eines-free2play-titels-erscheinen/">Assassin's Creed Invictus</a>
                    </h2>
                    <p class="card-text"> Könnte in Form eines Free2Play-Titels erscheinen</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                <span class="cat-name text-uppercase">Top</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/12/assassins-creed-invictus-koennte-in-form-eines-free2play-titels-erscheinen/#comments"/>14 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                    <div class="card col-12 col-lg-4 home-top-news">
                            <a href="https://www.play3.de/2022/09/12/assassins-creed-hexe-wird-kein-rollenspiel-und-setzt-auf-eine-ganz-neue-struktur/" title="Assassin&#8217;s Creed Hexe: Wird kein Rollenspiel und setzt auf eine ganz neue Struktur">
				<img src="https://www.play3.de/wp-content/uploads/2022/09/Assassins-Creed-Hexe-Teaser-285x180.jpg" class="card-img-top lazyload wp-post-image" alt="" loading="lazy" />			</a>

                            <div class="card-body">
                    <h2 class="card-title mb-0">
                        <a href="https://www.play3.de/2022/09/12/assassins-creed-hexe-wird-kein-rollenspiel-und-setzt-auf-eine-ganz-neue-struktur/">Assassin's Creed Hexe</a>
                    </h2>
                    <p class="card-text"> Wird kein Rollenspiel und setzt auf eine ganz neue Struktur</p>

                    <div class="post-meta media-post-meta">
                                                                                                                                                                                <span class="cat-name text-uppercase">Top2</span>, <span class="cat-name text-uppercase">PS5</span>                        | <span class="comments-info"><span class="text-uppercase"><a href="https://www.play3.de/2022/09/12/assassins-creed-hexe-wird-kein-rollenspiel-und-setzt-auf-eine-ganz-neue-struktur/#comments"/>24 Kommentare</a></span></a></span>
                    </div> <!-- post-meta -->
                </div>
            </div>
                <div class="card col-12 col-lg-4 home-top-news ad-card">
        <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX01QVV8zIC0tIFRvcE5ld3MgQ2FyZHMgaW5jbHVkZWQgQWRzIGFzIEFydGljbGUgLS0+DQo8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMjMiPg0KICAgIDxzY3JpcHQ+DQogICAgaWYgKHNjcmVlbi53aWR0aCA+PSA3NjgpIHsNCiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgiZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTIzIik7IH0pOw0KICAgIH07DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4=</script></div>    </div>
                                            </div>
                        </div>
                    </div> <!-- .home-topnews--cards-->

                <div class="more-news single-post__more-news my-5 text-center">
                    <span class="more-news--text"><a href="https://www.play3.de/category/news/">Mehr Top-Artikel</a></span>
                </div> <!-- .more-news -->
            </div> <!-- .single-reviews -->
            <div class="clearfix"></div>


            <div class="col-12 mt-3">
		        <div class="hotlist-container row">
                    <div class="col-12 col-md-4 home-latest hotlist">
                    <h3 class="font-weight-bold header-color">Neuste Artikel</h3>                                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                    <div class="media-body">
                        <h4 class="">
                            Yakuza 8                        </h4>
                        <p> Nachfolger mit einem Trailer, Releasezeitraum und ersten Details angekündigt</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/14/hardspace-shipbreaker-overview-trailer-stellt-uns-die-konsolen-version-vor/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                    <div class="media-body">
                        <h4 class="">
                            Hardspace Shipbreaker                        </h4>
                        <p> Overview-Trailer stellt uns die Konsolen-Version vor</p>

                    </div>
                </div>
                </a>
                        <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/14/synduality-bandai-namco-stellt-neuen-sci-fi-shooter-fuer-die-ps5-vor/">
                <div class="media my-4 home-last-post">
                    <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                    <div class="media-body">
                        <h4 class="">
                            Synduality                        </h4>
                        <p> Bandai Namco stellt neuen Sci-Fi-Shooter für die PS5 vor</p>

                    </div>
                </div>
                </a>
                                                        </div> <!-- .home-latest -->

                    <div class="col-12 col-md-4 home-read hotlist">
                        <h3 class="font-weight-bold header-color">Meistgelesen</h3>                                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/13/ps-plus-september-2022-das-bieten-die-neuen-essential-spiele-fuer-ps4-und-ps5/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        PS Plus September 2022                    </h4>
                    <p> Das bieten die neuen Essential-Spiele für PS4 und PS5</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/14/god-of-war-ragnaroek-epischer-story-trailer-und-exklusiver-controller-praesentiert/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        God of War Ragnarök                    </h4>
                    <p> Epischer Story-Trailer und limitierter Controller präsentiert</p>

                </div>
            </div>
        </a>
                <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/13/crisis-core-final-fantasy-vii-reunion-das-remaster-hat-einen-termin-neuer-trailer/">
            <div class="media my-4 home-frequently-read-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Crisis Core Final Fantasy VII Reunion                    </h4>
                    <p> Das Remaster hat einen Termin - Neuer Trailer</p>

                </div>
            </div>
        </a>
                                                    </div> <!-- .home-read -->

                    <div class="col-12 col-md-4 mone-post-most-comments hotlist">
                        <h3 class="font-weight-bold header-color">Meistkommentiert</h3>                        
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/13/state-of-play-heutige-ausgabe-wohl-ohne-god-of-war-ragnaroek-spider-man-2/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">1</span>
                <div class="media-body">
                    <h4 class="">
                        State of Play 
                    </h4>
                    <p> Heutige Ausgabe wohl ohne God of War Ragnarök &  ...</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/12/the-last-of-us-remake-6-nuetzliche-tipps-fuer-neulinge-des-playstation-hits/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">2</span>
                <div class="media-body">
                    <h4 class="">
                        The Last of Us Remake 
                    </h4>
                    <p> 6 nützliche Tipps für Neulinge des PlayStation-Hits</p>
					
                </div>
            </div>
        </a>
                    <a class="orange-color font-weight-bold" href="https://www.play3.de/2022/09/14/stellar-blade-project-eve-hat-endlich-einen-namen-trailer-liefert-frische-eindruecke/">
            <div class="media my-4 home-last-post">
                <span class="align-self-start mr-3 d-background hotlist--number">3</span>
                <div class="media-body">
                    <h4 class="">
                        Stellar Blade 
                    </h4>
                    <p> Project EVE hat endlich einen Namen - Trailer liefert  ...</p>
					
                </div>
            </div>
        </a>
                                                </div> <!-- .home-post-most-comments -->
                    <div class="clearfix"></div>
                </div> <!-- .hotlist-container -->
            </div> <!-- .col -->
            <div class="col-12">
                <div class="play3-divider col-12 my-5"></div>
            </div> <!-- .col-12 -->

            <div class="col-12 text-center 728x90 mb-5 d-none d-lg-block" style="width: 728px; margin: auto;">
                <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gTEVBREVSQk9BUkQgVE9QIC0tPg0KPGRpdiBpZD0iZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE4IiBzdHlsZT0id2lkaHQ6IDEwMCU7IGhlaWdodDogOTBweDsiPg0KICAgIDxzY3JpcHQ+DQogICAgaWYgKHNjcmVlbi53aWR0aCA+PSA3NjgpIHsNCiAgICAgICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgiZGl2LWdwdC1hZC0xNTMwNjI3NjM3MDA5LTE4Iik7IH0pOw0KICAgIH07DQogICAgPC9zY3JpcHQ+DQo8L2Rpdj4=</script></div>            </div> <!-- .col-xx Ad 728x90 -->

            <div class="col-12 col-lg-12 px-xl-4">
    <div class="row">
        <div id="comments" class="col-12 px-xl-5">
                                    <!-- You can start editing here. -->

            
            <div class="text-center"></div>

                <h3 class="px-xl-5"><strong>Kommentare</strong></h3>
                <section id="comments-column" class="row px-xl-5 mt-4">
                    <div></div><!-- #comment-## -->
    <div  class="comment even thread-even depth-1 mb-5 col-12" id="comment-1927375">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/24775-naughtydog/">
                                    <img alt="" src="https://www.play3.de/forum/uploads/monthly_2021_07/And_now_at_last__Sonya_slow_loris_tickl_cropped(1).thumb.gif.df4f352668dcefbbfa6cc47d52b74e8f.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>naughtydog</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>naughtydog</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/#comment-1927375">
						<span class="comment-date">14. September 2022</span>
						<span class="comment-time">um 13:51 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>voelkner de/products/6117414/Sony-Playstation-5-Disc-Edition-inkl.-PS5-Horizon-Forbidden-West-PS5-Gran-Turismo-PS4-FIFA22.html</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1927375"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
    <div  class="comment odd alt thread-odd thread-alt depth-1 mb-5 col-12" id="comment-1927377">
                <div class="comment-header card-header row">
                            <div class="comment-header--author-avatar col-2 col-lg-4 pl-0 play3-corner">
                    <a href="https://www.play3.de/forum/index.php?/profile/58513-internetzwerg/">
                                    <img alt="" src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/no_ava.gif" class="avatar avatar-60 photo" height="60" width="60" loading="lazy">
                                    </a>

					<div class="comment-header--author-name ml-lg-3 d-none d-lg-inline"><strong> <span>Internetzwerg</span></strong></div>
                </div> <!-- .comment-header--author-avatar -->
                        <div class="comment-header--post-time col-10 col-lg-8 pr-0 text-left text-lg-right mt-auto">
				<p class="d-block d-lg-none mb-0"><strong> <span>Internetzwerg</span></strong></p>
                <small>
					<a href="https://www.play3.de/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/#comment-1927377">
						<span class="comment-date">14. September 2022</span>
						<span class="comment-time">um 13:55 Uhr</span>
                	</a>
				</small>

            </div> <!-- .comment-header--post-time -->

            <div class="clearfix"></div>
			<div class="comment-header--divider col mt-2"></div>
        </div> <!-- comment-header -->

                <div class="comment-meta commentmetadata comment-body py-0 px-3 px-lg-3 col-10 offset-2 col-lg-11 offset-lg-1">
            <p>Ernsthaft? die Last gen soll auch noch 2024 unterstützt werden? oh man.</p>
<div class="cld-like-dislike-wrap cld-template-1">
    <div class="cld-like-wrap  cld-common-wrap">
    <a href="javascript:void(0)"
       class="cld-like-trigger cld-like-dislike-trigger "
       title=""
       data-comment-id="1927377"
       data-trigger-type="like"
       data-restriction="cookie"
       data-already-liked="0"

       >
                           <i class="fas fa-thumbs-up"></i>
                    </a>
    <span class="cld-like-count-wrap cld-count-wrap">    </span>
</div></div>
		</div>
        </div><!-- #comment-## -->
                </section> <!-- #comments-column -->

                <div class="text-center"></div>

                
            <!-- SHOW COMMENT FORM FOR WORDPRESS & FORUM-USER -->
            
            <div id="comment-form-box" class="">

                <h3 class="heading-2"><strong>Kommentieren</strong></h3>

                                <p class="notloggedin">Du musst <a href="#asd">eingeloggt sein</a> um ein Kommentar zu hinterlassen.</p>
                <p class="notloggedin">Kein Account? <a href="/forum/index.php?/register/">Hier</a> kannst du dich registrieren.</p>
                
                <div id="comments-pro-modal" class="modal"><div class="modal-content"><header class="w3-container w3-teal"> <span onclick="document.getElementById('id01').style.display='none'" class="w3-button w3-display-topright comments-pro-modal-close">&times;</span> <h3>Warum möchtest du den Kommentar melden?</h3> </header><div class="content"><div class="commentar-content-rd-digital"> <blockquote></blockquote> </div><form id="comment-complaint-form"><div class="form-group col-md-12 col-xs-12 art_email_block "><input type="text" name="art_user_email" id="art_user_email" class="art_user_email" placeholder="Email" value=""/></div><div class="form-group col-md-12 col-xs-12 art_email_block d-none">0</div><div class="form-group col-md-12 col-xs-12 art_comment_id_block"><input type="hidden" name="art_comment_id" id="art_comment_id" class="art_comment_id" value=""/></div><div class="form-group col-md-12 col-xs-12 art_meldung_block"><label for="art_meldung">Bitte geben Sie einen Grund an:</label><select name="art_meldung" id="art_meldung"><option value="100">Spam</option><option value="200">Beleidigung</option><option value="300">Hetze und Gewalt</option><option value="-1">Sonstige</option></select></div><div class="form-group col-md-12 col-xs-12 art_meldung_text_block d-none"><textarea id="art_meldung_text" name="art_meldung_text" rows="6"></textarea></div><input type="checkbox" name="art_anticheck" id="art_anticheck" class="art_anticheck" style="display: none !important;" value="true" checked="checked"/><input type="text" name="art_submitted" id="art_submitted" value="" style="display: none !important;"/><input type="submit" id="submit_comments_pro" class="button" value="Kommentar jetzt melden"/></form></div></div></div>                <div id="cancel-comment-reply">
                    <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/14/yakuza-8-nachfolger-mit-einem-trailer-releasezeitraum-und-ersten-details-angekuendigt/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
                </div>

                <!-- <div id="comment-form-ajax"></div>
                <script>
                    (function($){
                        $('#comment-form-ajax').load("https://www.play3.de/comments-form-ajax/?post=555116");
                    })(jQuery);
                </script> -->

            </div> <!-- #comment-form-box -->

                    </div> <!-- #comments -->
    </div> <!-- .row -->
</div> <!-- .offset -->        </div> <!-- .row -->                    
                </div> <!-- .col-xx -->
                <div class="col-12 col-xl-3 offset-lg-0 wrap-col sidebar-col">
                    <aside id="play3-sidebar" class="row">
    <div class="d-none d-lg-block">
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0hQIC0tIFNLWSBSSUdIVCAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0xNCI+DQogICAgPHNjcmlwdD4NCiAgICBpZiAoc2NyZWVuLndpZHRoID49IDc2OCkgew0KICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1MzA2Mjc2MzcwMDktMTQiKTsgfSk7DQogICAgfTsNCiAgICA8L3NjcmlwdD4NCjwvZGl2Pg0K</script></div>    </div>
    

    <div class="col-12">
            </div> <!-- .col -->
</aside>                </div> <!-- .col-xx -->
                <div class="clearfix"></div>
                <div class="col my-5">
                    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PCEtLSA0MzM0MDY4NC9QM0RFX0xCXzIgLS0gQWRzIGluIEZvb3RlciAtLT4NCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNCIgc3R5bGU9IndpZHRoOiAxMDAlOyBoZWlnaHQ6IDI1MHB4OyIgY2xhc3M9ImQtbm9uZSBkLWxnLWJsb2NrIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPj0gNzY4KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTUzMDYyNzYzNzAwOS0yNCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQoNCjxkaXYgaWQ9ImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yOCIgY2xhc3M9InRleHQtY2VudGVyIj4NCiAgICA8c2NyaXB0Pg0KICAgIGlmIChzY3JlZW4ud2lkdGggPD0gNzY3KSB7DQogICAgICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoImRpdi1ncHQtYWQtMTU5MjI5NjkyNjQ3Ny0yOCIpOyB9KTsNCiAgICB9Ow0KICAgIDwvc2NyaXB0Pg0KPC9kaXY+DQo=</script></div>                </div>
            </div> <!-- .row -->
        </div> <!-- .container-fluid / container -->
    </div> <!-- #mainwrapper__row -->
</div>
<!--MAIN END-->
            
        </div> <!-- #pagewrapper__row -->
    </div><!-- #pagewrapper -->
    </div> <!-- Wrapper Ads -->
    <footer id="footerwrapper" class="container-fluid py-5 mt-3">
                <div id="footerwrapper__row" class="row">
                    <div class="container">
                        <div class="row">
                            <div class="footer--logo col-12 col-lg-3 pl-3 pl-lg-0">
                                <a href="https://www.play3.de"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/play3-logo-footer.png" alt="Play3 - Logo"  class="img-fluid"/></a>
                            </div> <!-- .footer--logo -->

                            <div class="col-12 col-lg-6 footer--center">
                                <div class="row">
                                    <div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Info</p></div><!-- .footer-widget-title --><div class="menu-footer-info-container"><ul id="menu-footer-info" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507441"><a href="https://www.play3.de/impressum/">Impressum</a></li>
<li id="menu-item-507439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507439"><a href="https://www.play3.de/disclaimer/">Disclaimer</a></li>
<li id="menu-item-507438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507438"><a href="https://www.play3.de/datenschutz/">Datenschutzerklärung</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Werbung</p></div><!-- .footer-widget-title --><div class="menu-footer-werbung-container"><ul id="menu-footer-werbung" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-510065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510065"><a href="https://www.play3.de/werben/">Werben auf play3.de</a></li>
</ul></div></div><div class="footer-widget col-12 col-lg-4"><div class="footer-widget-title widget-title"><p class="mb-0 mb-lg-5">Sonstiges</p></div><!-- .footer-widget-title --><div class="menu-footer-sonstige-container"><ul id="menu-footer-sonstige" class="menu" itemscope itemtype="http://www.schema.org/SiteNavigationElement"><li id="menu-item-507443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507443"><a href="https://www.play3.de/team/">Team</a></li>
<li id="menu-item-507442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507442"><a href="https://www.play3.de/jobs/">Jobs</a></li>
</ul></div></div>                                                                        <div class="clearfix"></div>
                                </div> <!-- .row -->

                            </div> <!-- .col-xx  .footer--centner -->

                            <div class="footer--social-icons col-12 col-lg-3 pr-3 pr-lg-0 mt-3 mt-lg-n3 mb-5">
                                <ul class="social-icons-list list-group list-group-horizontal justify-content-center justify-content-lg-end">
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://www.facebook.com/play3.de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/fb.png" alt="Play3 auf Facebook"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 px-1">
                                        <a href="https://twitter.com/play3_de" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/twitter.png" alt="Play3 auf Twitter"  class="img-fluid"/></a>
                                    </li>
                                    <li class="social-icon-item list-group-item py-0 pl-1 pr-0">
                                        <a href="https://www.youtube.com/user/play3deTV2" target="_blank"><img src="https://www.play3.de/wp-content/themes/rd-play3/assets/images/yt.png" alt="Play3 auf Youtube"  class="img-fluid"/></a>
                                    </li>
                                </ul>
                            </div> <!-- .footer--social-icons -->
                            <div class="clearfix"></div>
                            <div class="footer--copyright col-12 col-lg-9 offset-lg-3 mt-0 mt-lg-5">
                                <p>© 2006 bis 2022 PLAY3.DE &#8211; PS5 News, PS4, PSVR &#8211; Tests, Previews</p>
                                                            </div> <!-- .footer--copyright -->
                        </div> <!-- .row -->
                    </div> <!-- .container-fluid / .container -->
                </div> <!-- #footerwrapper__row -->
            </footer> <!-- #footerwrapper -->
    <div class="borlabs-hide" data-borlabs-cookie-type="cookie" data-borlabs-cookie-id="google-adsense"><script type="text/template">PGRpdiBpZD0ic3RpY2t5X2xlYWRlcmJvYXJkIiBjbGFzcz0iY29sbGFwc2libGUgZC1ibG9jayBkLW1kLW5vbmUiIHN0eWxlPSJwYWRkaW5nLXRvcDogNHB4OyI+DQo8ZGl2IGNsYXNzPSJsZWFkZXJib2FyZF9pbm5lciI+DQogICAgPGRpdiBjbGFzcz0iYWR2ZXJ0LWNvbnRhaW5lciI+DQogICAgICAgIDwhLS0gNDMzNDA2ODQvUDNERV9TVElDS1lfTEIgLS0gTW9iaWxlIFN0aWNreSBGb290ZXIgQWQtQmFubmVyIC0tPg0KICAgICAgICA8ZGl2IGlkPSJkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCI+DQogICAgICAgICAgICA8c2NyaXB0Pg0KICAgICAgICAgICAgaWYgKHNjcmVlbi53aWR0aCA8PSA3NjcpIHsNCiAgICAgICAgICAgICAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCJkaXYtZ3B0LWFkLTE1NTk5MDg1OTE5MTAtMCIpOyB9KTsNCiAgICAgICAgICAgIH07DQogICAgICAgICAgICA8L3NjcmlwdD4NCiAgICAgICAgPC9kaXY+IDwhLS0gI2Rpdi1ncHQtYWQtMTU1OTkwODU5MTkxMC0wIC0tPg0KICAgIDwvZGl2PiA8IS0tIC5hZHZlcnQtY29udGFpbmVyIC0tPg0KPC9kaXY+IDwhLS0gLmxlYWRlcmJvYXJkX2lubmVyIC0tPg0KPGJ1dHRvbiBpZD0ic3RpY2t5X2xlYWRlcl9jbG9zZSIgY2xhc3M9ImJ1dHRvbiIgdGl0bGU9IkNsb3NlIEFkIiBzdHlsZT0iIj48aW1nIGRyYWdnYWJsZT0iZmFsc2UiIHJvbGU9ImltZyIgY2xhc3M9ImVtb2ppIiBhbHQ9IuKcliIgc3JjPSJodHRwczovL3Mudy5vcmcvaW1hZ2VzL2NvcmUvZW1vamkvMTMuMC4xL3N2Zy8yNzE2LnN2ZyI+PC9idXR0b24+DQo8L2Rpdj4gPCEtLSAjc3RpY2t5X2xlYWRlcmJvYXJkIC0tPg==</script></div>
    <!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/bootstrap460/bootstrap.bundle.min.js?ver=4.6.0' id='bootstrap-js-js'></script>
<script type='text/javascript' id='rd-like-dislike-frontend-js-extra'>
/* <![CDATA[ */
var rd_comments_pro_js_object = {"ajax_url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","ajax_nonce":"ac1c47117b"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/includes/../js/like-frontend.js?ver=20200205' id='rd-like-dislike-frontend-js'></script>
<script type='text/javascript' src='https://www.play3.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' id='comments_pro_ajax_script-js-extra'>
/* <![CDATA[ */
var comments_pro_ajax_object = {"url":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","nonce":"22a783e7b0"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/plugins/comments-pro-plugin/js/getCommentAjax.js?ver=202002050' id='comments_pro_ajax_script-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/jquery.inviewport.js?ver=1.0.0' id='jquery-inviewport-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets//js/slick/slick.min.js?ver=1.8.1' id='slick-js-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/lazysizes.min.js?ver=5.3.2' id='lazysizes-js'></script>
<script type='text/javascript' async="async" src='https://www.play3.de/wp-content/themes/rd-play3/assets/js/rd-scripts.js?ver=1.0.0' id='rd-site-js-js'></script>
<script type='text/javascript' src='//s0.2mdn.net/instream/html5/ima3.js?ver=1.0.0' id='closure-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.play3.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"_brlbs-fadeInDown","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"1","cookieDomain":"www.play3.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"365","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":["google-tag-manager","google-adsense"],"external-media":["facebook","apester","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","trackingId":"UA-1474869-2"},"optInJS":"","optOutJS":""}},"marketing":{"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","gtmId":"1530627637009"}},"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","caPubId":"ca-pub-5108410864525468"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"apester":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"1"}},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.play3.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"twitch": {"id": "twitch","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        </body>
</html>